HILFE!!! Kein Signal!!!

Diskutiere HILFE!!! Kein Signal!!! im Grafikkarten Probleme Forum im Bereich Hardware Probleme; Hi Leute, ich stelle für einen Freund einen Rechner zusammen und habe jetzt ein Problem!!! Ich habe alle Komponenten sorgfälltig zusammengebaut...

  1. Kreizi

    Kreizi Neuer Benutzer

    Dabei seit:
    18.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hi Leute,

    ich stelle für einen Freund einen Rechner zusammen und habe jetzt ein Problem!!! Ich habe alle Komponenten sorgfälltig zusammengebaut doch wenn ich den Rechner starten möchte, beginnen zwar alle Lüfter zu laufen, aber der Bildschirm zeigt immer: kein Signal

    Ich habe zwei vermutungen:

    1. Kann es sein, dass das billignetzteil das er wollte zu schwach ist mit 370 Watt???

    2. Kann es am RAM liegen??? --> Ich habe ein Motherboard für DDR2 667 MHz doch den RAM, den ich bestellt habe hat 675 MHz!!!


    Die Grafikkarte kann ich ausschließen, da ich zwei andere probiert habe!!!!

    Könnt ihr Profis mir helfen???
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 bjoekeldude, 19.08.2007
    bjoekeldude

    bjoekeldude Neuer Benutzer

    Dabei seit:
    10.07.2007
    Beiträge:
    13
    Zustimmungen:
    0
    also hier mal eine kurze anleitung wie ich vorgehen würde.

    1.
    neuen ram raus alten ram rein, funzt es? neuer ram kaputt oder nich kompatibel
    2.
    ram komplett raus und überprüfen ob der kleine im pc eingebaute lautsprecher angeschlossen ist. wenn ja, dann rechner einmal ohne ram starten. sollte der pc dann keine piepslaute von sich geben handelt es sich hw um einen mainboard defekt
    3.
    stecker checken!!!!
    hast du vllt eine onBoard graka und eine andere graka drinnen? versuchmal die andere steckerbuchse (also die von der onBoard Karte !
    4.
    bildschirm checken, hat vllt dein bildschirm einfach den geist aufgegeben, man wieß ja nie!
    5.
    nach der gebrauchsanleitung des mainboards suchen.
    und dann nach anleitung einen CMOS reset durchführen, das geschieht entwerder durch rausnehmen der CMOS batterie, umsetzten von jumpern, überbrücken von lötpunkten oder überbrücken der batterie halterung. meist wird der veränderte zustand dann 5 minuten beibehalten und dann in den ausgangszustand zurück gesetzt.

    sollte das alles nichts gebracht haben, kiste untern arm, und zum nächsten laden damit.

    gruß dude
     
Thema:

HILFE!!! Kein Signal!!!

Die Seite wird geladen...

HILFE!!! Kein Signal!!! - Ähnliche Themen

  1. Hilfe !!!! Externe Festplatte

    Hilfe !!!! Externe Festplatte: Hallo, hab ein riesiges Problem. Habe meine alte externe Festplatte gefunden. Den Controller vorne abgeschraubt weil sie nicht mehr normal...
  2. Mad Catz S.T.R.I.K.E 7 bitte dringend um hilfe!!

    Mad Catz S.T.R.I.K.E 7 bitte dringend um hilfe!!: Also ich wollte vor einiger zeit das touch panel meine tasta wechseln da sie kaputt war dabei ist das mainbord von der Tastatur samt Bildschirm...
  3. Tägliche Internet Abbrüche (Brauche Hilfe)

    Tägliche Internet Abbrüche (Brauche Hilfe): Hallo an alle die dies lesen werden, 4 Monate lang habe ich jetzt schon Internet Abbrüche. Mehrmals angerufen bei o2, ungefähr 10x (45-60 Minuten...
  4. Datenrettung möglich???? bitte um Hilfe

    Datenrettung möglich???? bitte um Hilfe: Hallo ihr Lieben, ich hoffe ihr könnt mir weiterhelfen. Ich nutze eine Fujitsu Festplatte als externes Speichermedium und habe dort Bilder und...
  5. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...