Hilfe....gelöschtes youtube-video verlinkt sich immer wieder neu

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von Anfänger0815, 02.09.2011.

  1. #1 Anfänger0815, 02.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Habe vor einigen Wochen mit einem Tool eine Bildschirmaufnahme von einem
    Youtube-Video gemacht.Nachdem ich das Tool und auch das Avi-Video wieder gelöcht habe, mußte ich festellen,daß wenn ich auf Cam to Cam Seiten,wie(myfreecams oder cam4) gehe und dort einen Teilnehmer aufrufe,sich das Youtube von alleine verlinkt und abspielt.Habe meine Webcam wieder deinstalliert,Festplatten formatiert und Backup neu drauf gemacht.
    Habe Win xp servicepack 3,Browser-Mozilla-Firefox 6.0.1,Adobe Flashplayer 10 Aktive x,Java(TM)6 update 25.
    Bin dann mal mit dem Internet Explorer auf diese Seiten,genau dasselbe...Video immer noch da. Virus hab ich auch keinen drauf.Leider waren alle versuche das Video(bzw die Verlinkung zu dem Youtube-video) weg zu bekommen fehl geschlagen.Wer kann mir helfen,bin langsam am verzweifeln.ich hoffe ich habe alle wichtigen Daten und infos gegeben.Ansonsten fragt mich.

    Hoffe jemand kann mir helfen
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 02.09.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Alle Cookies im Browser gelöscht?
     
  4. #3 Anfänger0815, 02.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    danke Leonixx für deinen Vorschlag, hab alle cookies gelöscht,hab aber leider immer noch das Problem....habs grad mal getestet.Wer weitere Vorschläge hat...ich bitte darum!
     
  5. #4 Leonixx, 02.09.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Bitte mal RSIT anwenden wie im Link in meiner Signatur und Logfiles wie beschrieben posten.
     
  6. #5 Anfänger0815, 02.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hab jetzt den Log leonixx,doch wie mein Name schon sagt bin ich Anfänger sogar blutiger.Frage an dich:Wie mache ich das genau mit dem Datei-Anhang?
     
  7. #6 Anfänger0815, 02.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    ok ich glaub ich habs grad selbst rausgefunden, wie ich dir den log als datei-anhang schicke.müßte jetzt dabei sein
     

    Anhänge:

    • log 1.txt
      Dateigröße:
      20,9 KB
      Aufrufe:
      12
  8. #7 Leonixx, 02.09.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
  9. #8 Anfänger0815, 02.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Erstmal Vielen Dank für deine Hilfe Leonixx,werde morgen nochmal Posten,ob es was gebracht hat...thx
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Anfänger0815, 03.09.2011
    Anfänger0815

    Anfänger0815 Neuer Benutzer

    Dabei seit:
    02.09.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    habe das Profil bei Firefox manuell gelöscht,sowie Firefox deinstalliert und wieder neu installiert. Leider läuft das Video bzw die Verlinkung immer noch.
    Manch einer wird sich fragen,woher ich daß wissen kann,daß das Video läuft,ok.
    Ich merke das an den reaktionen der aufgerufenen Teilnehmer.Manche schreiben auch im chat,bitte kein video hier, hat jemand noch eine idee,wie ich daß Problem beheben kann und das Vid bzw die Verlinkung weg bekomme.

    thx
     
  12. #10 Leonixx, 03.09.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Bitte Malwarebytes Anti Malware nach der Anleitung unter Tutorials in meiner Signatur anwenden und anschließend Ergebnis hier posten.
     
Thema: Hilfe....gelöschtes youtube-video verlinkt sich immer wieder neu
Besucher kamen mit folgenden Suchen
  1. myfreecams langsam

    ,
  2. myfreecams sehr langsam

    ,
  3. seiten wie myfreecams

    ,
  4. youtube gelöschtes video erneut laden,
  5. myfreecams begriffe,
  6. myfreecam sehr langsam,
  7. cam4.com virus,
  8. gelöschtes youtube video immernoch in der suche,
  9. youtube das gleiche video immer,
  10. gelöschtes you tube video immer noch online,
  11. myfreecams zu langsam,
  12. myfreecams virus,
  13. kann cam4.com wird immer weiterverlinkt,
  14. youtube immer das gleiche video,
  15. youtube immer wieder das selbe,
  16. Youtube immer dasselbe video,
  17. warum ist mein gelöschtes youtube video noch da,
  18. ich hab mein video bei youtube gelöscht ist aber immer noch da ?
Die Seite wird geladen...

Hilfe....gelöschtes youtube-video verlinkt sich immer wieder neu - Ähnliche Themen

  1. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  4. neuer PC

    neuer PC: Hallo Leute, könntet ihr mir einen PC zusammenstellen? Keine große Anforderung, wird nur als reiner Office-PC benötigt, spielt ab und zu mal...
  5. neue Threads

    neue Threads: Hallo Leute, können wir eigentlich noch nen Thread für Server_allgemein oder sowas einfügen. Server 2003 haben wir ja schon. Wie schaut es aus...