Hama Audio-AV-Kabel problem

Diskutiere Hama Audio-AV-Kabel problem im Sony Ericsson K750i Forum Forum im Bereich Sony Ericsson Probleme; na ja, um mein problem näher zu erläutern: ich habe mir ein "Hama Mobile Music Kit" für mein Sony Ericsson K750i gekauft... wieso ich es gekauft...

  1. #1 KaiokRen, 14.08.2008
    KaiokRen

    KaiokRen Neuer Benutzer

    Dabei seit:
    14.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    na ja, um mein problem näher zu erläutern:

    ich habe mir ein "Hama Mobile Music Kit" für mein Sony Ericsson K750i gekauft... wieso ich es gekauft habe, erkläre ich schnell: ich will die musik, die auf meinem Handy ist, auf meine Wii übertragen, und zwar so, dass die Musik von meinem Handy (die ich natürlich abspiele), als hintergrundmusik auf die Wii läuft (ja, ich weiß, dass noch die Hintergrundmusik der Wii läuft, aber das sei mal mein problem)...
    na ja, um das zu machen, muss man die Audio-AV-Kabel, die bei dem Set dabei sind, an das Handy anschließen und die jeweiligen farben der stecker (im grunde nur einen der stecker, entweder Rot oder Weiß, da ich ja will, dass die hintergrundgeräusche und hintergrundmusik der Wii noch läuft) jeweils mit denen, die an's handy angeschlossen sind, austauschen... okay, aber das war noch immer nicht mein problem...
    mein problem ist, dass die Musik, oder alle anderen geräusche, die dann aus dem Handy entstammen, VIEL zu leise sind... selbst wenn ich so laut wie möglich mache, ist alles, was aus meinem Handy kommt, leise...

    weiß einer, woran es liegen könnte? (an der Wii, am Handy, am Mobile Music Kit..?) oder ob man es beheben kann?

    ich würde mich auf jede antwort und hilfe freuen... und wenn jemand 'ne besser erklärung dazu braucht, dem liefere ich die gerne sofort!

    danke im vorraus

    mfg
     
Thema: Hama Audio-AV-Kabel problem
Besucher kamen mit folgenden Suchen
  1. hama audio video kabel geht nicht

Die Seite wird geladen...

Hama Audio-AV-Kabel problem - Ähnliche Themen

  1. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  2. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  3. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  4. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  5. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...