Habe evtl. ein Hardware problem

Diskutiere Habe evtl. ein Hardware problem im Hardware Probleme Forum im Bereich Computerprobleme; Hi beim starten von meinem PC ist es jetzt mehrmals passiert das er "komisch" startet. Und zwar: Ich drücke den start Button und es erscheint nur...

  1. Gehsi

    Gehsi Erfahrener Benutzer

    Dabei seit:
    02.12.2007
    Beiträge:
    504
    Zustimmungen:
    0
    Hi
    beim starten von meinem PC ist es jetzt mehrmals passiert das er "komisch" startet. Und zwar:
    Ich drücke den start Button und es erscheint nur kurz das Bild mit dem Mobo Emblem. Danach schwarz. PC scheint normal weiter zu laufen, aber halt kein Bild mehr?
    Also habe ich ihn wieder aus und danach wieder eingeschaltet. Gleiches ergebnis? Hatte schon angst das die Grafikkarte hinüber ist. Aber danach habe ich ihn wieder ausgemacht, kurz vom Netzteil genommen und wieder eingeschaltet. Dann lief er Perfect.
    Heute habe ich Start gedrückt, und das Bild blieb direkt schwarz, nur im oberen viertel des Bildschirms war ein weißer Balken am Flackkern?

    Naja jetzt macht sich ein wenig Ratlosigkeit breit.

    Das einzige was seid dem ersten Problem vorgefallen ist, war ein Update vom Grafikkarten und Mainboard Treiber.
    Und am selben Tag ist mir der Rechner sehr heiß geworden. So das das Bild übelst anfing zu ruckkeln.
    Denke ich jedenfalls das es an den zu hohen temps lag.

    CPU temp lag bei über 63°
    So hoch war sie jedenfalls noch wo ich das Spiel beendet hatte.
    Graffikkarte hatte ich leider nicht nachgeschaut.

    So:
    Woran könnte das liegen?
    Hoffe mir kann einer helfen.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Eispirat84, 31.07.2008
    Eispirat84

    Eispirat84 Neuer Benutzer

    Dabei seit:
    12.07.2007
    Beiträge:
    8
    Zustimmungen:
    0
    klingt eher nach einem Virus. Das ähnliche verhalten hatte der Rechner von meinen Schwiegereltern, fazit Festplatte raus, in eine externe eingebaut, virus programm drüber 6000Viren gefunden. danach liefs wieder ohne Problem.
     
  4. ow592

    ow592 Erfahrener Benutzer

    Dabei seit:
    29.07.2008
    Beiträge:
    185
    Zustimmungen:
    0
    sollte er wirklich direkt beim kaltstart herumzicken würde ich einen virus ausschließen

    ich meine, wenn das problem auftritt, bevor überhaupt die festplatte ins spiel kommt.

    das soll natürlich nicht heißen, dass er garantiert vierenfrei ist.
     
Thema:

Habe evtl. ein Hardware problem

Die Seite wird geladen...

Habe evtl. ein Hardware problem - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  3. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  4. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  5. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...