....habe da mal ein problem.....

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von einstein49, 19.12.2010.

  1. #1 einstein49, 19.12.2010
    einstein49

    einstein49 Neuer Benutzer

    Dabei seit:
    19.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich habe ein Problem mit einem Computer den ich gekauft habe. Es handelt sich um einen ASUS A52F. Der Preis war niedrig und nachdem ich ihn bekommen habe wußte ich auch warum. Das Ding ist absolut jungfräulich und ich kann nichts damit anfangen.

    Vielleicht ist ja hier im Forum jemand bereit mich zu unterstützen, das Ding in die Gänge zu bringen. Vorhanden ist der Lappentopf und eine CD, Betriebssystem Windows XP professional.

    Was ich inzwischen rausbekommen habe, ist es müssen von der ASUS Seite treiber gedownloaded werden und im Bios muß etwas umgestellt werden.

    Wer kann mir helfen ????

    liebe Grüße

    Klaus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 londonn, 19.12.2010
    londonn

    londonn Gesperrte Benutzer

    Dabei seit:
    19.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    1. Dein Titel ist unter aller Sau

    Bitte ändern!

    2. Was gef#llt Dir denn amm Laptop nicht?
     
  4. #3 einstein49, 19.12.2010
    einstein49

    einstein49 Neuer Benutzer

    Dabei seit:
    19.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Sorry @londonn,

    aber hier scheint es so wie in allen Foren zu sein, Du hast gerade mal drei Beiträge verfasst, und erlaubst Dir einen Ton, den ich sicherlich nicht akzeptieren werde.

    Bevor Du meinen Titel bemängelst, lern erst einmal die deutsche Grammatik.

    Lg

    Klaus,

    dem inzwischen geholfen wurde.

    Danke an alle.
     
Thema:

....habe da mal ein problem.....

Die Seite wird geladen...

....habe da mal ein problem..... - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...