GTA Alien City Problem Startet nicht

Diskutiere GTA Alien City Problem Startet nicht im Spiele Probleme Forum im Bereich Computerprobleme; Post 1: Hallo ich habe mir alien city mod gedownloadet von hier habe es installier nur er hat in den verzeichnis Rockstar games/gta san...

  1. #1 slipknoter6, 08.08.2010
    slipknoter6

    slipknoter6 Neuer Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Post 1:

    Hallo
    ich habe mir alien city mod gedownloadet von hier habe es installier nur er hat in den verzeichnis Rockstar games/gta san andreas installiert das ist ja richtig. nun das problem er hat fertig installiert ich wollte grade los spielen und mein windos 7 geh in den basic modus rein ist bei jeden spiel so und dann geht es wieder weg und er ladt es nicht mehr also das spiel gta sa alien city
    nach der neu installation hat er es gestartet hatt er grade das menu geladen und dann ist ein abgeschmiert und will net mehr starten und nach weiteren neu instalieren startet es auch nicht.
    krige auch manchmal dein runtime error 32
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 DerMichi, 08.08.2010
    DerMichi

    DerMichi Guest

    Sorry
    Aber ich kann nicht entziffern, was du da schreibst

    (grammatisch ,komma-setzung etc)

    Ich dachte meine Grammatik ist schon der Horror!
     
  4. #3 Street_Fighter, 08.08.2010
    Street_Fighter

    Street_Fighter Modernboard-Veteran

    Dabei seit:
    19.04.2009
    Beiträge:
    2.278
    Zustimmungen:
    0
    @slipknoter: Ich habe es eh schon in deinem anderen Thread geschrieben, aber so wie du schreibst, versteht das kein Mensch.
    Da geb ich DerMichi vollkommen Recht.
    Und da braucht mir auch keiner erzählen das sei eine Rechtschreibschwäche oder sowas in der Art.
     
  5. #4 slipknoter6, 08.08.2010
    slipknoter6

    slipknoter6 Neuer Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    okay dann versuche ichs mal besser zu schreiben.
    Ich habe mir Gta alien City Gedownloadet(GTA San Andreas habe ich drauf). Nun habe ich es Installiert, dann wollte ich spielen. Mein Windows geht in den Basic farbschma rein(macht er immer bei jeden spiel). Er ladt bis zum Menü und es Schliest sich wieder. Wollte dann nochmal aufmachen dann geht mein Windows 7 wieder in den basic.... und dann macht er nix mehr. Nun habe ich es wieder deinstalliert und wieder neu installiert. Immer noch startet er das nicht. Manchmal Kriege ich auch ein runtime Error 32.
    Weis einer wieso es nicht geht?
    oder wie ich es zu laufen bringe?
     
  6. #5 DerMichi, 08.08.2010
    DerMichi

    DerMichi Guest

    Okay,dann versuche ich es mal besser zu schreiben!
    Ich habe mir Gta alien City gedownloadet.
    Nun habe ich es installiert und wollte es spielen!
    Mein Windows geht in den "Basic Farbschema" (das macht er immer bei jedem Spiel)

    Er ladet es bis zum Menü und dann schließt es sich wieder!
    Dann wollte ich es nochmal öffnen, Dabei geht mein Windows in den Basic Farbschema.
    Und dann macht er nix mehr!
    Nun habe ich das Deinstalliert und wieder neu Installiert.
    Aber es funktioniert immer noch nicht!
    Manchmal bekomm ich sogar ein "Runtime Error 32"!
    Weißt einer wieso es nicht geht?
    Oder wie bekomm ich es zu laufen( Den Mod)

    (so wäre es besser zu lesen)


    Hast du den Patch bzw Mod ins richtige Verzeichnis eingefügt?
     
  7. #6 slipknoter6, 08.08.2010
    slipknoter6

    slipknoter6 Neuer Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    jas habe ich
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 DerMichi, 08.08.2010
    DerMichi

    DerMichi Guest

    Frag doch mal selber

    Email Adresse von Take2: support@take2baltimore.com

    und die Tel: (410) 933-9191

    ich nimm keine garantie auf Kosten
     
  10. Pager

    Pager Neuer Benutzer

    Dabei seit:
    30.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Habe in etwa das selbe Problem, wäre echt dankbar für Lösungsvorschläge. Hb auch schon den Support angeschrieben, aber bisher noch keine Antwort erhalten.
     
Thema: GTA Alien City Problem Startet nicht
Die Seite wird geladen...

GTA Alien City Problem Startet nicht - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Laptop startet nicht mehr

    Laptop startet nicht mehr: Hallo, Ich habe seit geraumer Zeit Probleme mit meinem Laptop und zwar ist es ein Dell Inspiron 15r 5520. Seit einiger Zeit arbeitet mein Laptop...
  4. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  5. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...