Großes Problem

Diskutiere Großes Problem im Windows Probleme Forum im Bereich Computerprobleme; Nach einem einbau einer Soundkarte die mein Computer nicht kannte, bleibt mein Computer immer stecken. Da geht dann gar nichts mehr. Und beim...

  1. #1 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Nach einem einbau einer Soundkarte die
    mein Computer nicht kannte, bleibt mein
    Computer immer stecken. Da geht dann
    gar nichts mehr. Und beim Starten hat
    es auch manchmal das selbe Problem.
    Kann mir einer helfen???
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 wolfheart, 22.04.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Hey michael_mitti,

    dann solltest Du entweder die Treiber der Soundkarte installieren oder Du hattest Du davor eine andere Soundkarte und deren Treiber nicht deinstalliert, so daß es jetzt zu Konflikten kommt.

    Im schlimmsten Fall Soundkarte wieder raus und schauen, ob das Problem verschwunden ist!
     
  4. #3 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Ok alles Deinstalliert.
    Werde es nochmal ausprobieren.
     
  5. #4 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Nein, er hat zwar keine Probleme
    aber die Soundkarte kennt er
    wieder nicht.
    Kann es sein dass mein Pc
    gar keine Soundkarte mehr unterstützt?
    Ich hatte nämlich das Problem mit meiner
    On Board Soundkarte.
     
  6. #5 wolfheart, 22.04.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Also Soundkarten nicht unterstützen....ich weiß nicht ?(
    Geh doch mal auf die Herstellerseite und lad dort die Treiber für die Karte herunter. Oder hattest Du eventuell zur Karte eine CD dabei und hast die noch nicht aufgespielt?
     
  7. #6 Philipp_Vista, 22.04.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Bin Angemeldet
    Servas ich bins Philipp
    Das mit der Sound Karte ist mir auch ein Rätzel !
    So ein Cess !
     
  8. #7 Philipp_Vista, 22.04.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Nicht verzagen Kappi fragen !

    Der bekommt das sicher wieder hin !
     
  9. #8 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Ja den Treiber habe ich gestern heruntergeladen.
    Audigy LS,Modell:SB0310


    Da kommt dann die Fehlermeldung:
    Setup kann auf ihrem System kein unterstützttes Produkt finden. Prüfen Sie vor
    dem erneuten Ausführen des Setupprogramms, ob ihr Produkt ordnungsgemäß
    installiert ist.
    Das Installationsprogramm wird beendet.
     
  10. #9 wolfheart, 22.04.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Und die Soundkarte steckt fest und auf dem richtigen Platz? Im Gerätemanager wird sie da angezeigt, eventuell mit gelben Ausrufezeichen?
     
  11. #10 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Im Gerätemanager steht nichts.
    Aber es ist noch ein Steckplatzt frei,
    vielleicht funktioniert sie dort.
     
  12. #11 julchri, 22.04.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    @Philipp_Vista
    wenn Du nichts beitragen kannst, um michael_mitti zu helfen, dann unterlass bitte diese überflüssigen Doppelposts.
     
  13. #12 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    So, ich habe jetzt die Soundkarte
    ausgebaut, weil mein Pc schon
    wieder so verrückt gespielt hat.
    Ich musste diesen Beitrag zweimal
    schreiben weil mein Pc schlagartig
    einfrohr. Was auch noch sonderbar ist,
    dass mein Computer im Bios unter Anvanced/CPU Freyuency(MHz) [100]
    stand.
     
  14. #13 michael_mitti, 22.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Hilfe, Mein Computer ist jetzt mehrere male
    Abgestürtzt und beim Hinauffahren stecken
    geblieben.
     
  15. #14 wolfheart, 22.04.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Hey Micha,

    kannst Du vielleicht noch eine Systemwiederherstellung durchführen?
     
  16. #15 michael_mitti, 23.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    OK
     
  17. #16 michael_mitti, 23.04.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Aller größten Dank!!
    Sieht Gut aus.
    Werde mich melden wenn
    die Störungen wieder
    auftreten.
     
  18. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  19. #17 Philipp_Vista, 24.04.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Entschuldigung !
     
  20. #18 michael_mitti, 15.05.2007
    michael_mitti

    michael_mitti Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    596
    Zustimmungen:
    0
    Ich habe im Bios nachgesehen und da wird die Onboard Soundkarte erkannt. Sie ist auf Auto gestellt.
     
Thema:

Großes Problem

Die Seite wird geladen...

Großes Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....