grafik problem!!!

Diskutiere grafik problem!!! im Hardware Probleme Forum im Bereich Computerprobleme; hi und zwar hab ich ein anderes mainboard mit einem 865 chipsatz von intel.. seitdem läuft die grafik einfach nur noch schlecht mir meiner radeon...

  1. #1 fr!edol!n, 24.08.2006
    fr!edol!n

    fr!edol!n Neuer Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    2
    Zustimmungen:
    0
    hi und zwar hab ich ein anderes mainboard mit einem 865 chipsatz von intel.. seitdem läuft die grafik einfach nur noch schlecht mir meiner radeon 9800pro.. bekomme nicht mal mehr 100fps konstant in cs hin!! wie deaktiviere ich die onboard karte oder wo liegt das problem.. am treiber liegt es schonmal nicht
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ecko@Home, 24.08.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Deine Onboard-Karte deaktivierst du im BIOS,

    beim starten ENTF, oder eine bestimmte F-Taste drücken (siehst du unten links beim starten was du drücken mußt)

    Evt. ist deiner Graka nicht genügend AGP-Apacture-Size Speicher zugeteilt,

    stelle diesen im BIOS auf 128MB.

    Aktualisiere auf jeden Fall den Intel INF-Treiber!

    Am Chipsatz sollte es nicht liegen, ich habe den selben und mein Rechner geht ab wie der Hammer!


    MFG Dirk
     
  4. #3 fr!edol!n, 25.08.2006
    fr!edol!n

    fr!edol!n Neuer Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    2
    Zustimmungen:
    0
    was ist denn dieser Intel-INF treiber?? wie aktualisiere ich den?
     
Thema:

grafik problem!!!

Die Seite wird geladen...

grafik problem!!! - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....