Ganz spezielles Internetproblem !

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von Eviltierchen, 18.03.2007.

  1. #1 Eviltierchen, 18.03.2007
    Eviltierchen

    Eviltierchen Guest

    Hi

    Mein Rechner :

    Amd 4600 X2
    2gb ram
    2 Geforce 7800 Gt
    Mainboard von Asus ( weiß den Namen nicht mehr, aber ist ein Premium und nicht so alt. )

    Mein Problem ist dass, meine Internetverbindung spinnt und das seit so einem Monat, vorher lief alles einwandfrei ohne jedliche Probleme, aber jetzt geht er nur noch manchmal, hab nichts verändert oder solche Sachen. Sehr komisch ist, wenn ich Xp neuinstalliere dann geht das internet so 2-3 Stunden und dann nicht mehr. Zustätzlich hänge ich mit meinem Vater an einem Modem und bei dem geht alles. Meine Vermutung wäre dass meine Onboard-Netzkarte kaputt ist, also hab ich mir mal eine neue Netzkarte eingebaut, aber die wird nicht erkannt, obwohl ich im Bios die Onboard-karte ausgeschaltet habe.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Robert79, 18.03.2007
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
    Hallo,

    schon mal einen Bios-Reset des Rechners ausgeführt, also per Jumper laut Mainboardhandbuch?
    Ein anderes LAN-Kabel würde ich vielleicht auch mal versuchen.

    So das fällt mir eben spontan ein.
     
Thema:

Ganz spezielles Internetproblem !

Die Seite wird geladen...

Ganz spezielles Internetproblem ! - Ähnliche Themen

  1. Muss ein ganz neues system her?

    Muss ein ganz neues system her?: Huhu. Wollte mal meinen Rechner etwas aufrüsten,für die neuesten Games reicht es leider nicht mehr für eine anständige Grafik :( primäl etc. Hier...
  2. DLan - Internetproblem

    DLan - Internetproblem: Guten Abend, ich habe folgendes Problem undzwar ist mein Zimmer im Keller und unsere fritzbox ( fritzbox 7330 ) steht im 2ten stock, sprich EG...
  3. ganz komplexes problem! surfstick / internet problem!

    ganz komplexes problem! surfstick / internet problem!: es gibt leider kein "internet-probleme" forum also hab ich es hier rein gepostet moderation kann es ja verschieben ich weiß einfach nicht wohin...
  4. Gaming Mouse funktioniert nicht ganz.

    Gaming Mouse funktioniert nicht ganz.: Hey Leute. Ich habe mir gestern eine neue Gaming Mouse gekauft und zwar die Hama Gaming Mouse uRAGE EVO. Doch etwas stimmt nicht, nach wenigen...
  5. PC fährt nicht ganz hoch stoppt nach dem Laden vom Windows

    PC fährt nicht ganz hoch stoppt nach dem Laden vom Windows: Also mein Computer von HP mit Windows Vista fährt nicht mehr vernünftig hoch Als erstes erscheint das hP Logo dann steht da Microsoft Office und...