Galerie funktioniert bei .de Domain nicht

Dieses Thema im Forum "Webmaster Hilfe / Programmierer Forum" wurde erstellt von GoldschatzsNox, 23.04.2007.

  1. #1 GoldschatzsNox, 23.04.2007
    GoldschatzsNox

    GoldschatzsNox Guest

    Hallo!

    Ich hoffe ihr könnt mir helfen, bin nämlich echt am verzweifeln

    Ich hab mir bei united-domains.de die domain
    www.isabel-muehlbauer.de gekauft

    diese läuft unter der weiterleitung www.saskia-spindler.de/isi

    ebenso läuft www.izki.de.vu auf diese Weiterleitung

    mein problem ist jetzt, dass ich eine galerie mit simple viewer gemacht hab, öffne ich die Seite über die de domain funktioniert die galerie nicht, hingegen wenn ich sie über die de.vu öffne funktioniert alles!

    Es ist haargenau gleich verlinkt!

    Bin noch nie vor so einem Problem gestanden und versteh es auch nicht so ganz, wenn ich ehrlich bin, weil es ja eigentlich die gleiche Seite ist.

    An was liegts und wie kann ich das Prob beheben?

    Freu mich auf Antworten!
    Sassi
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Blaxxun, 23.04.2007
    Blaxxun

    Blaxxun aka Noisy

    Dabei seit:
    06.11.2005
    Beiträge:
    6.171
    Zustimmungen:
    0
  4. #3 GoldschatzsNox, 23.04.2007
    GoldschatzsNox

    GoldschatzsNox Guest

    Denkfehler bei dir :)

    nö ist nicht falsch, muss ich dich enttäuschen

    bei der de ist bloß mit ...spindler.de/isi verlinkt was also nicht mehr angezeigt wird!

    Ärger mich immer noch warum das so nicht klappt hab aber jetzt einen Weg gefunden das Problem zu umgehen. Danke trotzdem!
     
Thema:

Galerie funktioniert bei .de Domain nicht

Die Seite wird geladen...

Galerie funktioniert bei .de Domain nicht - Ähnliche Themen

  1. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......
  2. Domain aus 1&1-Vertrag "ausklinken"

    Domain aus 1&1-Vertrag "ausklinken": Hi Leute, ich habe vor einiger Zeit eine Domain bei 1&1 erworben und direkt den Homepage-Baukasten dazu gebucht. Da ich im Moment gar keine Zeit...
  3. Von CD/DVD Booten funktioniert nicht!

    Von CD/DVD Booten funktioniert nicht!: Hallo erstmals! Ich besitze seit ca 1 Woche den Medion Desktop PC und habe jetzt ein grosses Problem und zwar bezüglich des CD/DVD booten. Wenn...
  4. Wlan Stick Hama rtl8192s funktioniert nicht richtig

    Wlan Stick Hama rtl8192s funktioniert nicht richtig: Hallo, Ich benötige eure Hilfe ich habe von einem Freund den Wlan Stick Hama rtl8192s geschenkt bekommen. Jetzt wollte ich ihn benutzen aber er...
  5. Devolo Verstärker funktioniert nicht mehr

    Devolo Verstärker funktioniert nicht mehr: In unserem Haus befindet sich 1 Modem, welches Wlan Signale aussendet. Dazu haben wir für 2 Zimmer jeweils mit einem Devolo Dlan500 Verstärker...