Funktionspostfach funktioniert nicht richtig

Diskutiere Funktionspostfach funktioniert nicht richtig im Windows Server Hilfe Forum im Bereich Windows Probleme; Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...

  1. #1 JudgeLG, 08.06.2017
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    1.432
    Zustimmungen:
    66
    Ort:
    Niedersachsen
    Hallo,

    ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren.
    Folgende Fehlermeldung bekomme ich, oder auch andere Kollegen:

    Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

    Betreff: test
    Gesendet am: 08.06.2017 07:58

    Folgende(r) Empfänger kann/können nicht erreicht werden:

    E-Mail_Empfänger am 08.06.2017 07:58
    Diese Nachricht konnte nicht gesendet werden. Versuchen Sie es später erneut, oder wenden Sie sich an den Netzwerkadministrator. Sie besitzen nicht die Berechtigung, die Nachricht im Auftrag des angegebenen Benutzers zu senden. Fehler: [0x80070005-0x0004dc-0x000524].


    Wenn ich die Adresse aus "senden von" lösche und aus dem Adressbuch neu hinzufüge funktioniert das senden. Wenn ich eine zweite Mail sende funktioniert es wieder nicht und ich bekomme die oben angegeben Fehlermeldung.

    Stehe ein wenig auf dem Schlauch. Fehler hängt mir jetzt schon ein wenig nach.

    Kennt jemand das Problem?

    Achso, Cache Mode haken rein/raus habe ich schon gemacht.

    Grüße

    PS: Ich habe die selbe Frage schon in einem anderem Forum gestellt.
     
  2. Anzeige

  3. #2 xandros, 09.06.2017
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.651
    Zustimmungen:
    198
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Laufen die Postfächer über Exchange? (Welche Version?)
    Dann muss im Exchange der Benutzer als Stellvertreter eingerichtet sein.
     
  4. #3 JudgeLG, 12.06.2017
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    1.432
    Zustimmungen:
    66
    Ort:
    Niedersachsen
    Läuft über Exchange Version 15. Ist als stellvertreter eingerichtet.
     
  5. #4 JudgeLG, 19.06.2017
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    1.432
    Zustimmungen:
    66
    Ort:
    Niedersachsen
    So Fehler ist gefunden. Problem war, dass die Besprechungsräume die ich in der GAL eingerichtet habe im Adressbuch unter Globale Adresslisten drin standen und nicht die Funktionsadressen.
    Ich habe die Besprechungsräume aus der aktuellen GAL raus geschmissen, und jetzt funktioniert auch wieder das "Senden von".

    Danke für eure Unterstützung.
     
  6. #5 xandros, 24.06.2017
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.651
    Zustimmungen:
    198
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Ja, der Exchange 15 ist ein wenig seltsam.
    Habe da auch zwei freigegebene Postfächer ohne zugehörigen Benutzer. (Sind eben Teamkonten für allgemeine Mails und die Gruppenkalender.)
    Die als Stellvertreter eingetragenen Personen dürfen den Kalender bearbeiten, die Mails lesen und darauf auch antworten. Aber neue Mails können nicht über die Konten gesendet werden.... Die GUI des Exchange ist sehr oberflächlich und hilft nicht wirklich weiter. Muss die Berechtigungen wohl über die Shell neu setzen....
     
Thema: Funktionspostfach funktioniert nicht richtig
Besucher kamen mit folgenden Suchen
  1. kalender bearbeiter mails nur in funktionspostfach

Die Seite wird geladen...

Funktionspostfach funktioniert nicht richtig - Ähnliche Themen

  1. GnuPG mit Serpent funktioniert nicht, obwohl libgcrypt installiert ist

    GnuPG mit Serpent funktioniert nicht, obwohl libgcrypt installiert ist: Hi, ich bin noch (GnuPG) Knoppix-Einsteiger und möchte folgende symmetrische Verschlüsselungen nur im Terminal durchführen, ohne grafische...
  2. Microsaoft Maus- und Tastaturcenter funktioniert nicht mehr

    Microsaoft Maus- und Tastaturcenter funktioniert nicht mehr: Ich habe jetzt win 10 64GB installiert. Aber jetzt geht das Microsoft Maus- und Tastaturcenter nicht mehr. Ich habe eine Intellimouse 6000 mit...
  3. Bietfuchs funktioniert zurzeit bei mir nicht,...

    Bietfuchs funktioniert zurzeit bei mir nicht,...: hay Bietfuchs funktioniert zurzeit bei mir nicht,... hat jmd evtl. den selben Kummer zur Stunde?
  4. Pc kühlt nicht mehr richtig ab - liegt es am Netzteil?

    Pc kühlt nicht mehr richtig ab - liegt es am Netzteil?: Hallo zusammen, nur ungern möchte ich an meinem Pc rumbasteln (aufgrund zweier linker Hände), jedoch benötige ich, so scheint es mir, ein neues...
  5. Aufgaben Funktionspostfächer anzeigen

    Aufgaben Funktionspostfächer anzeigen: Hallo, wir nutzen Outlook 2013 in Verbindung mit Exchange 2013. Ich habe für diverse Abteilungen Funktionspostfächer/Gruppenpostfächer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden