Frage zum Theme Studio 3.0

Dieses Thema im Forum "Nokia N70 Forum" wurde erstellt von rosebowl, 24.08.2006.

  1. #1 rosebowl, 24.08.2006
    rosebowl

    rosebowl Guest

    Hallo alle zusammen !

    Habe ein Problem mit dem Theme Studio. Ich habe ein neues Thema erstellt.
    erstmal nur mit einem anderen Background. Als ich das dann übertragen wollte sollte/musste ich ein sis erstellen. Dieses funktioniert aber nicht, bekomme immer eine Fehlermeldung. Ohne sis findet keine Übertragung statt.

    Falls jemand wissen sollte was falsch läuft und wie ich doch noch Themen überspielen kann vielen Dank.

    rosebowl


    P.S. bin N70 Newbie, habe es erst seit gestern
    P.P.S in den anderen Beiträgen habe ich schon gesucht aber nichts zu meinem Problem gefunden.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 rosebowl, 25.08.2006
    rosebowl

    rosebowl Guest

    Problem gelöst !!!

    Ich noch mal !

    habe das Problem gelöst. Ich bin fälschlicherweise aus dem Edit-Bereich wieder in die Galerie-Anzeige gewechselt weil ich dirt den Menupunkt "Transfer" gesehen habe.

    Zum erstellen der .sis muss man aber im Edit-Bereich über Checkout gehen.
    Am Schluss wird dann ein .sis erstellt welches über die PC Suite dann mit dem Programm-Manager installiert werden kann.

    rosebowl
     
Thema:

Frage zum Theme Studio 3.0

Die Seite wird geladen...

Frage zum Theme Studio 3.0 - Ähnliche Themen

  1. USB 3.0 wird nur bei 2.0 erkannt

    USB 3.0 wird nur bei 2.0 erkannt: Hey Leute, habe einen SanDisk Ultra Fit USB 3.0 32GB Stick. Dieser funktioniert tadellos an USB 2.0 Schnittstellen, jedoch nicht an 3.0. Ich...
  2. Frage zu windows 10 update

    Frage zu windows 10 update: hallo community :) Ich hab folgende Frage: Ich wollte mir vielleicht einen neuen rechner zulegen und ich hab mich gefragt ob ich dann die ältere...
  3. USB 3.0 : viele Schnittstellen funktionieren nicht

    USB 3.0 : viele Schnittstellen funktionieren nicht: Hallo, Woran liegt es, wenn die forderen (beiden) USB 3.0-Porst scheinbar nicht finktionieren ? Ein eingeschobener Stick blinkt kurz (Strom...
  4. Frage zu ungewöhnlicher Email mit Zahlungsaufforderung

    Frage zu ungewöhnlicher Email mit Zahlungsaufforderung: Heute habe ich eine seltsame Mail erhalten. Und zwar steht darin: Sehr geehrte(r) *Voller NAME* unsere Zahlungserinnerung blieb bislang...
  5. externes SSD Gehäuse mit USB 3.0

    externes SSD Gehäuse mit USB 3.0: Hey, hab mir ne Samsung EVO 850 250GB gekauft und will ein externes Gehäuse kaufen. Hab ein bischen gesucht und jetzt stellt sich die Frage:...