Foto-Problem

Diskutiere Foto-Problem im Off-Topic Forum im Bereich Allround Forum; guten morgen ich habe heute früh ein paar möbel von ikea geliefert bekommen, dabei wischte einer der möbelträger ein bild, von der tochter meines...

  1. #1 sven.hedin, 28.10.2011
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    guten morgen

    ich habe heute früh ein paar möbel von ikea geliefert bekommen,
    dabei wischte einer der möbelträger ein bild,
    von der tochter meines neffen von der wand.

    der rahmen ging zu bruch,das ist nicht weiter schlimm,da die recht billig sind.
    schlimm ist,das,das bild beschädigt wurde.

    typische vergrößerung einer dürftigen digitalaufnahme,d.h. es gibt kein negativ davon.

    nun hat sich auch noch mein neffe,zum wochenende,zu besuch angekündigt.

    wie kann ich das bild wieder aufhübschen,so das man die beschädigung nicht sieht?

    hier das problem,es geht um die weissen kratzer.

    ich hoffe ihr könnt mir helfen.
     

    Anhänge:

    • 002.jpg
      002.jpg
      Dateigröße:
      76,3 KB
      Aufrufe:
      26
  2. #2 helidoc, 28.10.2011
    helidoc

    helidoc killed by a black pudding
    Moderator

    Dabei seit:
    01.06.2007
    Beiträge:
    3.647
    Zustimmungen:
    1
    Ort:
    Bluemchenwiese
    ...zB mit Gimp mit dem Klonen-Werkzeug benachbarte Bildteile einfügen.
     
  3. #3 sven.hedin, 28.10.2011
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    muß ich das extra kaufen?

    normal drucke ich fotos nur aus,mit bildbearbeitung kenne ich mich garnicht aus.
     
  4. #4 helidoc, 28.10.2011
    helidoc

    helidoc killed by a black pudding
    Moderator

    Dabei seit:
    01.06.2007
    Beiträge:
    3.647
    Zustimmungen:
    1
    Ort:
    Bluemchenwiese
  5. #5 sven.hedin, 28.10.2011
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    na das wird ja eine lange nacht werden,trotzdem danke.
     
  6. #6 DerMichi, 29.10.2011
    DerMichi

    DerMichi Guest

    Habs mal gemacht für dich
     

    Anhänge:

    • yau.jpg
      yau.jpg
      Dateigröße:
      27 KB
      Aufrufe:
      21
  7. #7 sven.hedin, 29.10.2011
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    ist klasse geworden,danke.
     
  8. #8 DerMichi, 29.10.2011
    DerMichi

    DerMichi Guest

    Nicht dafür ;)
     
  9. #9 Jaulemann, 30.10.2011
    Jaulemann

    Jaulemann insgesamt zufrieden
    Moderator

    Dabei seit:
    26.09.2007
    Beiträge:
    3.940
    Zustimmungen:
    0
    Ort:
    Sehr idyllisch
    Na, das ist aber selbstlos von Dir, Michi- wo Du 'Sven' doch "garnicht" kennst :D
     
  10. #10 DerMichi, 30.10.2011
    Zuletzt von einem Moderator bearbeitet: 30.10.2011
    DerMichi

    DerMichi Guest

    War doch nur ne stunde arbeit ;)
    Und für den svenni mache es doch gerne :cool:

    hihihihihi
    :p
     
  11. #11 sven.hedin, 30.10.2011
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    es gibt doch noch nette leute hier,die bei problemen sofort helfen
    und nicht nur den arroganten schnösel raushängen lassen.

    nochmals vielen dank,michi...und danke auch für deine hilfe Jaulemann.
     
  12. Laton

    Laton Erfahrener Benutzer

    Dabei seit:
    22.12.2010
    Beiträge:
    2.913
    Zustimmungen:
    0
    Du hättest Opa kennen lernen sollen... Frag nicht nach Land... ;)
     
Thema:

Foto-Problem

Die Seite wird geladen...

Foto-Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....