Forum über Lapi nicht erreichbar

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von ~~Daniela~~, 19.09.2013.

  1. #1 ~~Daniela~~, 19.09.2013
    ~~Daniela~~

    ~~Daniela~~ Benutzer

    Dabei seit:
    22.12.2009
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Hallo zusammen,

    ich habe seit Tagen das Problem das ich mit dem Lapi meines Mannes plötzlich nicht mehr auf mein Forum Startseite - Dshini-Junkies zugreifen.

    Mit dem PC gibt es keine Probleme.
    Benutze den Molzilla, aber auch mit dem IE geht das nicht.

    Hat jemand Rat?

    LG
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 DerMORHERO, 20.09.2013
    DerMORHERO

    DerMORHERO Neuer Benutzer

    Dabei seit:
    17.09.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Monkey Island
    Geht nur diese Seite nicht oder werden auch andere Seiten nicht angezeigt?

    Was wird denn angezeigt wenn du auf die Seite zugreifen willst?
     
  4. #3 julchri, 20.09.2013
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo Daniela,

    hast Du mal die Cookies gelöscht und den Verlauf?
     
  5. #4 ~~Daniela~~, 20.09.2013
    ~~Daniela~~

    ~~Daniela~~ Benutzer

    Dabei seit:
    22.12.2009
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Oberfranken

    Das wird immer gelöscht beim schließen des FF
     
  6. #5 ~~Daniela~~, 20.09.2013
    ~~Daniela~~

    ~~Daniela~~ Benutzer

    Dabei seit:
    22.12.2009
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Es ist nur diese Seite und die Seite von meinem zweiten Forum.
    Beide liegen bei All inkl. aber an denen liegt es nicht. Habe nachgefragt und am PC geht alles ohne Probleme. Nur eben am Lapi nicht mehr


    Erst läd es ewig und wenn dann kommt Seitenlade fehler
     
  7. #6 DerMORHERO, 20.09.2013
    DerMORHERO

    DerMORHERO Neuer Benutzer

    Dabei seit:
    17.09.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Monkey Island
    Werden die Seiten villeicht durch ein Addon von FF gesperrt? Oder allgemein irgentwo blockiert?
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 stockcarpilot, 20.09.2013
    stockcarpilot

    stockcarpilot
    Moderator

    Dabei seit:
    20.06.2008
    Beiträge:
    4.123
    Zustimmungen:
    6
    Ort:
    NRW
    Vielleicht mal die Firewall deaktivieren.
     
  10. #8 xandros, 20.09.2013
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.883
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Schon mal in der Datei Hosts im Verzeichnis /windows/system32/drivers/etc/
    nachgesehen, ob darin eventuell eine Umleitung der Forenadresse bzw. der Domain eingetragen ist?
    Ausserdem ueber eine Eingabeaufforderung mal nachsehen, welche DNS-Server der Rechner verwendet! Dazu die Ausgabe von
    Code:
    ipconfig /all
    nach den entsprechenden Daten der verwendeten Netzwerkkarte zu den DNS-Servern betrachten. Ggfs. muss hier in der Netzwerkkonfiguration des Notebooks etwas korrigiert werden.
     
Thema:

Forum über Lapi nicht erreichbar

Die Seite wird geladen...

Forum über Lapi nicht erreichbar - Ähnliche Themen

  1. VM-Freigaben nicht erreichbar

    VM-Freigaben nicht erreichbar: Hallo erstmal und beste Grüße an alle. Ich bin neu hier und hoffe, irgendjemand kann mir bei meinem Problem weiterhefen. Ich bin Laie und habe...
  2. F-Secure Server Security Web Console nicht erreichbar

    F-Secure Server Security Web Console nicht erreichbar: Hallo, ich habe das Problem, dass ich "Die Seite kann nicht angezeigt werden " gezeigt bekomme, wenn ich auf die Security Web Console...
  3. Großes Forum-Update abgeschlossen

    Großes Forum-Update abgeschlossen: Hallo zusammen, das Forum war wie am Montag angekündigt seit heute Morgen wegen der Umstellung auf die neue Forensoftware offline und ist soeben...
  4. Fanportal MSV-Inside - Ein Forum über den MSV Duisburg

    Fanportal MSV-Inside - Ein Forum über den MSV Duisburg: [IMG] [IMG] Titel des Forums: Fanportal MSV-Inside [IMG] Beschreibung des Forums: MSV-Inside ein Fanforum über den MSV Duisburg. Sei immer auf...
  5. Zutritt zum Forum wird verwert.

    Zutritt zum Forum wird verwert.: Hallo Liebe Gemeinde. Ich hab ein merkwürdiges Problem was ich so noch nicht gesehen habe und finde keine Lösung. Seit einigen Wochen kann...