Forum Problem

Diskutiere Forum Problem im Alles für den Einsteiger Forum im Bereich Computerprobleme; Hallo. Bin seid einiger zeit angemeldet und habe jetzt ein problem. In meinem Acc sind insg. 7 PN's. jedoch kann ich leider nur iwie 3-4 lesen bzw...

  1. #1 Baumeister87, 08.07.2010
    Baumeister87

    Baumeister87 Neuer Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo.
    Bin seid einiger zeit angemeldet und habe jetzt ein problem.
    In meinem Acc sind insg. 7 PN's. jedoch kann ich leider nur iwie 3-4 lesen bzw sehen. und natürlich sind die wichtigen da nicht weg. habe auch nichts iwie gelöscht oder so. bitte um hilfe
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 KennethBaker, 09.07.2010
    KennethBaker

    KennethBaker Erfahrener Benutzer

    Dabei seit:
    10.01.2009
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Stuttgart,Baden-Württemberg
    ähnliches problem habe ich auch. 5 Pn Nachrichten die ich aber alle schon gelöscht habe und auch nicht mehr da sind werden mir trotzdem in dem benutzerkontrollzentrum angezeigt. Liegt vllt. an der Foren Software:confused:
     
  4. #3 EliteSoldier2010, 09.07.2010
    EliteSoldier2010

    EliteSoldier2010 Battlefield 3 Veteran

    Dabei seit:
    30.08.2009
    Beiträge:
    3.700
    Zustimmungen:
    0
    Ort:
    Caspian Border
Thema:

Forum Problem

Die Seite wird geladen...

Forum Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. Tumbleweed hat ins Forum gefunden

    Tumbleweed hat ins Forum gefunden: Bin schon mehrfach beim googlen über das Forum gestoßen und dachte mir, ich melde mich mal an! In Gebrauch habe ich derzeit eine ungewöhnliche...
  4. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  5. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...