Forum, Hardware Problem ???

Diskutiere Forum, Hardware Problem ??? im Hardware Probleme Forum im Bereich Computerprobleme; Hallo! Ich habe ein Problem mit meiner Hardware, vermute der Kühler meines CPU läuft nicht mehr. Was kann ich tun??? ~Link durch...

  1. #1 Christian181818, 14.11.2010
    Zuletzt von einem Moderator bearbeitet: 14.11.2010
    Christian181818

    Christian181818 Gesperrte Benutzer

    Dabei seit:
    13.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!

    Ich habe ein Problem mit meiner Hardware, vermute der Kühler meines CPU läuft nicht mehr.

    Was kann ich tun???

    ~Link durch Modeator entfernt ~

    LG Christian :):):)
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Bernd86, 14.11.2010
    Bernd86

    Bernd86 Neuer Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Du wirst ja wohl sehen/hören ob der Kühler vom CPU noch läuft,wenn nicht guck vllt ob der Kabel am Mainboard befestigt ist..
    Und was soll der Link jetzt?
     
Thema:

Forum, Hardware Problem ???

Die Seite wird geladen...

Forum, Hardware Problem ??? - Ähnliche Themen

  1. Leute vor 13 Jahren in diesem Forum

    Leute vor 13 Jahren in diesem Forum: Hallo allerseits, mich würde es interessieren, ob hier noch die „alten Hasen“ von genanntem Zeitraum ab und an aktiv sind? Damals hatte das...
  2. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  3. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  4. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  5. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...