FExplorer 1.15 nicht unterstützt hilfe bitte

Dieses Thema im Forum "Nokia N73 Forum" wurde erstellt von topextop, 14.01.2007.

  1. #1 topextop, 14.01.2007
    topextop

    topextop Neuer Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, kann mir jemand helfen, Versuche verzweifelt FExplorer 1.15 zu instalierern, leider komt immer das die nicht unterstützt wird.
    Habe auch schon englische und andere versionen versucht aber nichts geht.
    Bitte um Hilfe
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Joe*N73*, 14.01.2007
    Joe*N73*

    Joe*N73* Erfahrener Benutzer

    Dabei seit:
    26.12.2006
    Beiträge:
    682
    Zustimmungen:
    0
    joar wenns nicht unterstütz wird, wird es nicht unterstützt...ab nächsten monat kommt eine version für S60 V3...so lange musste warten..

    mfg
     
  4. #3 topextop, 14.01.2007
    topextop

    topextop Neuer Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Besten Dank für die schnelle Antwort,
    Gibt es den ein möglichkeit den Betreiber Logo gegen ein anderes Logo austauchen ohne das Programm.
     
  5. #4 Joe*N73*, 14.01.2007
    Joe*N73*

    Joe*N73* Erfahrener Benutzer

    Dabei seit:
    26.12.2006
    Beiträge:
    682
    Zustimmungen:
    0
    hmm...also gesehen hab ich noch nichts..aber irgendwo hier im forum gibt es ein programm damit kann man das betreiberlogo entfernen aber ob man dann ein neues einstellen kann kann ich dir nicht sagen


    mfg
     
  6. #5 topextop, 14.01.2007
    topextop

    topextop Neuer Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Alles klar, betreiber Logo hab ich weg mit den nologo.jar ist ja auch schon mal was
     
Thema: FExplorer 1.15 nicht unterstützt hilfe bitte
Besucher kamen mit folgenden Suchen
  1. fexplorer nicht unterstützt

Die Seite wird geladen...

FExplorer 1.15 nicht unterstützt hilfe bitte - Ähnliche Themen

  1. Hilfe! Überfordert!

    Hilfe! Überfordert!: Hallo zusammen, Ich habe ein Problem, bei dem ich noch nicht mal sicher weiß, ob es sich um ein Software- oder Hardware-Problem handelt (also...
  2. Neuling braucht Hilfe bei Grafikkarte, Bluescreen/Absturz und Internet Baustellen

    Neuling braucht Hilfe bei Grafikkarte, Bluescreen/Absturz und Internet Baustellen: Hallo. Ich bin relativer Neuling in der Materie Hardware/Software... Vor wenigen Jahren ging meine Festplatte hinüber - warum auch immer... Ich...
  3. HILFE!Ati Catalyst Control Center gelöscht

    HILFE!Ati Catalyst Control Center gelöscht: Guten Morgen! Gestern habe ich einen riesigen Mist mit meinem Laptop angestellt... Ich wollte mehr Platz schaffen, weilschon andauernd die Meldung...
  4. Hilfe bei der Zusammenstellung

    Hilfe bei der Zusammenstellung: Hallo, Ich baue mir gerade einen Rechner zum zocken zusammen:...
  5. Hilfe ich werd Wahnsinnig mit TP Link VR900v

    Hilfe ich werd Wahnsinnig mit TP Link VR900v: Guten Morgen zusammen, habe mir, nach dem meine fritzboxen abgekackt sind einen tp link vr900v gekauft. Mein internet anbieter ist Vodafone. Mit...