Fehlermeldung: sie benötigen Mindestens IE5.5 - habe aber IE7

Dieses Thema im Forum "Software Probleme" wurde erstellt von FUXS, 11.06.2009.

  1. FUXS

    FUXS Benutzer

    Dabei seit:
    29.06.2008
    Beiträge:
    55
    Zustimmungen:
    0
    Hallo,

    Mußte meinen Rechner neu installieren und möchte die Bankingsoftware von T-Online 5.0 benutzen. Habe die Software von T-Online heruntergeladen und wollte diese installieren.

    Nach dem entpacken ins temp-Verzeichnis und dem automatischem Start der Installation erscheint die Meldung:

    Sie benötigen mindestens einen Internetexplorer ab Version 5.5

    Ich habe aber IE7 auf dem PC. Wer kann helfen?



    Ja ich weiß es gibt Version 6 - ich will die aber definitiv nicht !!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    mittlerweile gibt es sogar schon version 8 ;)
     
  4. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Aber der IE ist nicht dein Standardbrowser 8)
     
  5. FUXS

    FUXS Benutzer

    Dabei seit:
    29.06.2008
    Beiträge:
    55
    Zustimmungen:
    0
    [quote='heinzl',index.php?page=Thread&postID=747024#post747024]Aber der IE ist nicht dein Standardbrowser 8)[/quote]doch!
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Fehlermeldung: sie benötigen Mindestens IE5.5 - habe aber IE7
Besucher kamen mit folgenden Suchen
  1. t-online 5.0 ie7

Die Seite wird geladen...

Fehlermeldung: sie benötigen Mindestens IE5.5 - habe aber IE7 - Ähnliche Themen

  1. Owncloud Fehlermeldung

    Owncloud Fehlermeldung: Guten Abend zusammen, bekomme folgende Fehlermeldung von der Owncloud: "/dev/urandom ist für PHP nicht lesbar, wovon aus Sicherheitsgründen...
  2. Stapelfehler in Zeile 1

    Stapelfehler in Zeile 1: Hallo habe Win 8.1. drauf, surfe mit dem Firefox Browser und bekomme seit einigen Tagen immer wieder popups fensterchen mit der fehler meldung...
  3. STELLARIUM bringt mich zur Verzweiflung! Benötige Hilfe!

    STELLARIUM bringt mich zur Verzweiflung! Benötige Hilfe!: Hallo zusammen, ich weiß, dass sogenannte Crossposting nicht gerne gesehen werden (die selbe Frage in verschiedenen Foren), aber da ich beim...
  4. Fehlermeldung

    Fehlermeldung: Hallo, ich habe einen PC mit Wind 7 Prof. und diverse Musiksoftware z.B. Studio One, Native Instruments etc. manchmal bekomme ich nach...
  5. AISuiteIII Fehlermeldung

    AISuiteIII Fehlermeldung: Hallo, ich habe keine Ahnung, ob Ihr mir helfen könnt. Es handelt sich um das Programm ASUS AISuiteIII. Da ich ein Registrybereinigungsprogramm...