Fehlermeldung beim Einschalten! HELP

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von pie90, 27.06.2007.

  1. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Habe mein zusammengebastelten PC zum schluss noch den CPU eingebaut, wenn ich jetzt mein PC einschalte steht erstmal das HP logo vormir danach kommt ein fehler.
    Irgendwas mit "Power Supply Fan" was ja eigentlich mein Netzteil ist oder täusch ich mich?
    Mein Netzteil ist neu, hat 350W.

    P.S.: Da mein Board kein 4-pol anschluss hat konnte ich es nicht anschliessen liegt es vielleicht daran?

    Danke im vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    hi...

    was konntest du nicht anschließen?


    mfg jens
     
  4. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    CPU Power ist das glaub ich dieser 4pol. anschluss.
     
  5. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    hi...

    "Power Supply Fan" - ist das nicht der lüfter?


    mfg jens
     
  6. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    hmm weiß nicht genau kann auch sein :D aber lüfter dreht ganz normal

    soll ich versuchen den Netzteil von mein pc da rein zu bauen?
     
  7. #6 Marc-Andre, 27.06.2007
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    757
    Zustimmungen:
    0
    Ort:
    Saarland
    Power Supply kenne ich auch als Netzteil und
    Fan als Lüfter.


    Weis dann aber jetzt auch nicht was das bedeuten soll, weist du noch die genaue Fehlermeldung?
     
  8. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Habe es mit 2 Netzteile probiert trotzdem geht es nicht...

    Folgende Fehlermeldung beim Einschalten:

    Your PC have one of the following problems:

    - If your PC is a small form factor model, the accessory board braket (the part which contains the PCI Slots) is not located into the motherboard.

    - If your PC is a desktop or minitower model, the power supply fan is not connected, or connected to the wrong connector.
    Ensure that power supply fan cable is connected in the power supply fan connector on the motherboard.

    Rechtschreibfehler können drin sein^^
     
  9. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    hi...

    was hast du denn für nen lüfter und was für ein board?


    mfg jens
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    ich habe ein ganz normalen intel lüfter was dabei war, und das board was in ein HP Vectra VL400 eingebaut
     
  12. pie90

    pie90 Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Habe folgendes von einem Freund geschrieben bekommen....

    Das sind zwei Meldungen, die a) nichts mit dem Netzteil zu tun hat, und b) für dieses Netzteil ignoriert werden kann.
    Die erste bezieht sich auf ein fehlendes Bracket (das ist ein Zusatzteil, dass wie eine PCI-Karte in eine freie Öffnung eingesetzt wird, z.B. eine USB-Erweiterung oder ein 5.1 Sound-Modul usw).
    Offensichtlich gehört so ein Teil zur Grundausstattung des Boards und wird nicht gefunden. Könnte auch ein Braket für seriellen oder parallelen Port sein, es gibt da viele.
    Die zweite Meldung bezieht sich auf eine (optionale) Steuerung/Überwachung für den Netzteil-Lüfter. Bei ganz modernen Netzteilen gibt es für den (oder die) Lüfter im Netzteil zusätzliche Anschlüsse (so wie die 3-Pin-Stecker für CPU und Gehäuse), die an einen passenden Anschluß auf dem Board gesetzt werden. Dein Board hat wohl diesen 3. , überwachten Steckplatz für Power-Fan, wenn dort kein Kabel dran ist, kommt die Meldung.
    Du kannst das im BIOS deaktivieren
     
Thema: Fehlermeldung beim Einschalten! HELP
Besucher kamen mit folgenden Suchen
  1. psu fan connector nicht am Netzteil

Die Seite wird geladen...

Fehlermeldung beim Einschalten! HELP - Ähnliche Themen

  1. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  2. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  3. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  4. PC beim finanzamt absetzen?

    PC beim finanzamt absetzen?: Hallo, ich bin Unternehmer und habe mir einen neuen Laptop gekauft. Kann ich diesen beim Finanzamt absetzen, wie ich z.B. unter...
  5. Probleme beim Herunterfahren

    Probleme beim Herunterfahren: Hallo wie im Titel schon angemerkt fährt mein PC seit langer Zeit schon nicht mehr normal herunter. Nun zum folgenden Problem: Sobald ich auf...