Fehler im Forum

Dieses Thema im Forum "Ueber das Forum" wurde erstellt von chai, 16.08.2004.

  1. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    Was is denn mim Board los? Ständig kommen irgendwelche Seiten mit ERROR und wenn ich im Hangman Forum auf lösen geh, dann kommt wenn ich nen Buchstabe anklicke nur en weißer Bildschirm!!!
     
  2. #2 sebastian, 16.08.2004
    sebastian

    sebastian Erfahrener Benutzer

    Dabei seit:
    04.12.2002
    Beiträge:
    613
    Zustimmungen:
    0
    kleine technische probleme.. die rob sicherlich bald beheben wird. :)
     
  3. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    wollen wirs mal hoffen :)
     
  4. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.028
    Zustimmungen:
    0
    Ich gebe dem Forum z. Z. eine neue Struktur was du evtl. an den links sehen kannst, einige gehen daher noch nicht. Nach und nach wird weiter daran gearbeitet.
    Daher wäre es sinnvoll hier zu posten was genau nicht geht. Um das hangman kümmere ich mich..

    btw. kleinschreiben hätte es auch getan

    vlg
     
  5. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    die Schaltfläche Antwort erstellen!!! und die Pfeile um zum jeweils letzten Post zu kommen!
     
  6. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.028
    Zustimmungen:
    0
    1. gefixt!
    2. was meinst du? welche pfeile
     
  7. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    die blauen Kästchen mit den weißen Pfeile die nach unten zeigen, wo du zum letzten Post kommst!!!

    PS: Hangman geht noch nicht oder?
     
  8. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.028
    Zustimmungen:
    0
    Die Pfeile funktionieren jetzt wieder!

    Hangman noch nicht, wird morgen gefixt :sleep:
    Genauso wie das Smiliefenster
     
  9. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    Is ok, das wichtigste passt ja!!
     
  10. chai

    chai Erfahrener Benutzer

    Dabei seit:
    09.10.2003
    Beiträge:
    372
    Zustimmungen:
    0
    kann es sein, dass die weißen Pfeile im Blauen Kastchen die zum letzten Psot führen (ufff, schwerer Satz) schon wieder net gehn?
     
Thema:

Fehler im Forum

Die Seite wird geladen...

Fehler im Forum - Ähnliche Themen

  1. Tumbleweed hat ins Forum gefunden

    Tumbleweed hat ins Forum gefunden: Bin schon mehrfach beim googlen über das Forum gestoßen und dachte mir, ich melde mich mal an! In Gebrauch habe ich derzeit eine ungewöhnliche...
  2. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  3. Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler

    Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler: Hallo, vor ca. einem Jahr hab ich ein neues Lenovo Ideapad G700 bekommen, in welchem eine gt 720m verbaut ist. Ich hatte damals alle Treiber,...
  4. CryEngine First Time Login Fehler?

    CryEngine First Time Login Fehler?: Hallo, habe mir heute die CryEngine 3.5.8 SDK geholt und wollte mich anmelden. Es ging aber nicht. Dort steht das ich ein falsches Passwort oder...
  5. Fehler Aufruf GMX - application/octet-stream

    Fehler Aufruf GMX - application/octet-stream: Fehler Aufruf GMX - application/octet-stream Hallo zusammen! Ich habe seit einiger Zeit ein Problem beim Aufruf der GMX Seite. Ich kann die...