Fehler 814-plötzlich keine Verbindung mehr ins Internet

Diskutiere Fehler 814-plötzlich keine Verbindung mehr ins Internet im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; seit ein paar Tagen komme ich plötzlich nicht mehr ins Internet. Auf meinem Rechner ist Vista Home Premium installiert und ich gehe mit DSL ins...

  1. #1 Gismo13, 29.03.2008
    Gismo13

    Gismo13 Neuer Benutzer

    Dabei seit:
    29.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    seit ein paar Tagen komme ich plötzlich nicht mehr ins Internet. Auf
    meinem Rechner ist Vista Home Premium installiert und ich gehe mit
    DSL ins Internet. Es werden folgende Fehlermeldungen angezeigt:

    -Fehler 814: Dieser kann es aber nicht sein, da die LAN-Verbindung
    aktiviert ist, und dieser Fehler laut Internet dann auftritt, wenn
    diese Verbindung auf deaktiviert steht.

    -Netzwerkadapter hat Treiber oder Hardwareprobleme: Ich habe die
    Treiber überprüft, und der Computer bringt die Meldung, dass alle
    Treiber auf dem neuesten Stand sind.

    - Vergewissern sie sich, dass die Internetprotokollbindungen richtig
    sind: TCP/IPv4 und TCPv6 sind sind unter Eigenschaften von
    LAN-Verbindung mit einem Haken versehen, müssten also ebenfalls
    richtig sein.

    Welcher Fehler könnte sonst noch vorliegen?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Beinahe_admin, 29.03.2008
    Beinahe_admin

    Beinahe_admin Erfahrener Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    1.894
    Zustimmungen:
    0
    gibts noch andre PCs im netzwerk? geht da das inet? benutzt du einen Router, dann verbinde dich mal darauf und schau ob der noch kontakt zum inet hat
     
  4. #3 Gismo13, 29.03.2008
    Gismo13

    Gismo13 Neuer Benutzer

    Dabei seit:
    29.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    mit dem alten Rechner funktioniert die Verbindung prima....
     
  5. #4 julchri, 29.03.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,k

    da das Problem ja erst kürzlich aufgetreten ist, würde ich es zuerst mit der guten, alten Systemwiederherstellung probieren.

    Und noch herzlich willkommen hier.
     
  6. #5 Gismo13, 29.03.2008
    Gismo13

    Gismo13 Neuer Benutzer

    Dabei seit:
    29.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen Dank Julchri, es hat funktioniert. Allerdings kommt jetzt bei der Lan-Verbindung eingeschränkte Konnektivität. Hast du da vielleicht auch noch eine Idee ;)??
     
  7. #6 julchri, 29.03.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Ja, hab ich. ;)

    Versuch mal erst reparieren. Wenn das nicht hilft, gib Deine IP-Adresse, Standardgateway usw mal manuell ein.
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 Gismo13, 31.03.2008
    Gismo13

    Gismo13 Neuer Benutzer

    Dabei seit:
    29.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen, vielen Dank. Super, wenn man so schnell eine hilfreiche Antwort bekommt.

    Viele Grüße :)
    Gismo13
     
  10. #8 julchri, 31.03.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Freut mich, wenn ich Dir helfen konnte und danke für die Rückmeldung.
     
Thema: Fehler 814-plötzlich keine Verbindung mehr ins Internet
Besucher kamen mit folgenden Suchen
  1. vodafone fehlercode 814

    ,
  2. fehler 814

    ,
  3. easybox fehlercode 814

    ,
  4. fehlercode 814,
  5. easybox fehler 814,
  6. fehler 814 internetverbindung,
  7. vodafone fehler 814,
  8. fehlercode 814 Vodafone ,
  9. fehler 814 vodafone,
  10. fehlercode 814 easybox,
  11. fehler 814 ethernet,
  12. fehlercode 814 easybox 904,
  13. easybox 904 fehler 814,
  14. windows vista fehler 814,
  15. windows fehler 814,
  16. fehler 814 windows vista,
  17. fehler 814 vista,
  18. easybox 904 xdsl fehlercode 814,
  19. netzwerkfehler 814,
  20. error code fc814,
  21. fehler 814 breitbandverbindung,
  22. bei lan-verbindung sind treiber- oder hardware probleme aufgetreten ,
  23. fehlercode fc814,
  24. vodafone easybox fehlercode 814,
  25. easy box fehler 814
Die Seite wird geladen...

Fehler 814-plötzlich keine Verbindung mehr ins Internet - Ähnliche Themen

  1. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  2. Kein Zugriff aufs Internet trotz angezeigten Verbindung

    Kein Zugriff aufs Internet trotz angezeigten Verbindung: Hallo , Erstmal tut es mir leid falls das Thema falsch eingeordnet ist ,aber ich habe meinen Account gerade erst erstellt und kenn mich hier noch...
  3. Pc geht plötzlich aus

    Pc geht plötzlich aus: Mein Pc geht bei Spielen plötzlich unerwartet aus, als würde mann den Netzstecker ziehen. Der Pc ist gereinigt, Hitzestau ist ebenfalls...
  4. Flug Verbindungen nach Hurghada - Erfahrungen?

    Flug Verbindungen nach Hurghada - Erfahrungen?: Ich sitze gerade an den Planungen für einen Urlaub im Februar und hätte an Hurghada als Destination gedacht. Der Sinn und Zweck dabei ist auch,...
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...