Exchange 2013

Dieses Thema im Forum "Software Probleme" wurde erstellt von JudgeLG, 11.01.2016.

  1. #1 JudgeLG, 11.01.2016
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    759
    Zustimmungen:
    13
    Ort:
    Niedersachsen
    Ich habe das Problem, dass meine Benutzer bei bestimmten Funktionspostfächern keine Berechtigung haben im Namen des Postfaches zu senden.
    Berechtigungen habe ich überprüft, bis gestern ging es noch.
    Habe die Funktionspostfächer per Shell eingerichtet.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 JudgeLG, 21.01.2016
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    759
    Zustimmungen:
    13
    Ort:
    Niedersachsen
    Mein Problem,

    ich habe im Exchange 2013 Funktionspostfächer eingerichtet.

    In Outlook habe tauchen die Postfächer auf. Jetzt habe ich die Möglichkeit, beim senden, am Button "von" auszuwählen mit welcher Adresse ich senden möchte.

    Beispiel:

    von: test@contoso.com oder test1@contoso.com

    Die Adresse test@contoso.com ist meine Standardpostfach und test1@contoso.com ist eine Funktionsadresse.

    Mein Standardpostfach funktioniert beim senden tadellos. Die Funktionsadresse sendet eine Nachricht, beim wiederholen sendet sie auch aber eine Unzustellbar_Nachricht

    "Unzustellbar: test

    Systemadministrator

    Ihre Nachricht hat einige oder alle Empfänger nicht erreicht

    Betreff: test

    Gesendet am: xx.xx.xxxx xx:xx

    Folgende Empfänger kann/können nicht erreicht werden

    test1@contoso.com am xx.xx.xxx

    Diese Nachricht konnte nicht gesendet werden. Versuchen Sie später erneut, oder wenden Sie sich an den Netzwerkadministrator. Sie besitzen nicht die Berechtigung, die Nachricht im Auftrag des angegebenen Benutzers zu senden Fehler: [0x80070005-0x0004dc-0x000524]

    Habe sämtliche Foren durchforstet und nichts gefunden, was mich weiter bringt. Vieleicht kann mir ja hier einer weiter helfen.

    Mfg
     
  4. #3 JudgeLG, 21.01.2016
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    759
    Zustimmungen:
    13
    Ort:
    Niedersachsen
    Problem gefunden. Habe die AdressBookPolicy angepasst und jetzt funzt es.

    HuAh
     
Thema:

Exchange 2013

Die Seite wird geladen...

Exchange 2013 - Ähnliche Themen

  1. E-Mails vor Exchange und Verteilung auf Viren prüfen

    E-Mails vor Exchange und Verteilung auf Viren prüfen: Gibt es eine Lösung wie man Mails vor der Verteilung auf Schadsoftware/Viren prüfen kann. Hat da jemand mit Erfahrung? Danke
  2. Outlook 2013 Problem

    Outlook 2013 Problem: Hallo Mitstreiter, ich habe ein kleines Problem bei einem Kollegen. Wenn er eine Mail bekommt, die eigentlich mit Absätzen geschrieben ist, diese...
  3. Outlook 2013

    Outlook 2013: Folgendes Problem: wenn ich eine .msg datei öffnen möchte, auch wenn die Datei von einem anderen Benutzer schon geöffnet ist bekomme ich die...
  4. Outlook 2013

    Outlook 2013: Problem, wenn eine Kollege eine Mail auf den Desktop verschiebt, wird der darin befindliche Text automatisch ohne Absetze gespeichert. Jemand...
  5. Outlook 2013

    Outlook 2013: Moin Leute, habe ein kleines Problem mit Outlook 2013. zur Verfügung stehen ein Exchange 2013 und Outlook 2013. Mein Problem. Ich habe bei...