Excel Hilfe

Diskutiere Excel Hilfe im Software Probleme Forum im Bereich Computerprobleme; Hallo Also ich hab ein kleines Problem ich wollte mit Hilfe von Excel ein IHK Schema bauen damit man sich die Note für eine Arbeit ausrechnen...

  1. Ewi

    Ewi Guest

    Hallo
    Also ich hab ein kleines Problem
    ich wollte mit Hilfe von Excel ein IHK Schema bauen damit man sich die Note für eine Arbeit ausrechnen lassen kann indem man nur die Gesamtpunktzahl und die erreichten punkte eingibt. soweit sogut das problem ist nun ich komme mit der Wenn Funktion nicht klar es soll ja so sein das wenn in einem bestimmten Feld zb. 96 steht, Excel automatisch erkennt das 96 zwischen 100-92 liegt und dementsprechen eine 1 einträgt. oder zb bei 51 soll excel erkennen .. aha... das liegt zwischen 50-67 und dann eien 4 einträgt
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. psytis

    psytis Erfahrener Benutzer

    Dabei seit:
    31.05.2006
    Beiträge:
    3.454
    Zustimmungen:
    0
    die funktion =WENN(B1="";""; WENN(B1>89;"1";WENN(B1>79;"2"; WENN(B1>69;"3";WENN(B1>59;"4";"F")))))
    eintragen zb in feld C1. Feld B1 wird geprüft. wenn feld B1 leer ist wird nix eingetragen.
    die richtigen punktegrenzen musst selber ändern.
     
  4. Ewi

    Ewi Guest

    Danke klappt super :)
     
Thema: Excel Hilfe
Besucher kamen mit folgenden Suchen
  1. excel und ihk schema

Die Seite wird geladen...

Excel Hilfe - Ähnliche Themen

  1. Hilfe !!!! Externe Festplatte

    Hilfe !!!! Externe Festplatte: Hallo, hab ein riesiges Problem. Habe meine alte externe Festplatte gefunden. Den Controller vorne abgeschraubt weil sie nicht mehr normal...
  2. Mad Catz S.T.R.I.K.E 7 bitte dringend um hilfe!!

    Mad Catz S.T.R.I.K.E 7 bitte dringend um hilfe!!: Also ich wollte vor einiger zeit das touch panel meine tasta wechseln da sie kaputt war dabei ist das mainbord von der Tastatur samt Bildschirm...
  3. Tägliche Internet Abbrüche (Brauche Hilfe)

    Tägliche Internet Abbrüche (Brauche Hilfe): Hallo an alle die dies lesen werden, 4 Monate lang habe ich jetzt schon Internet Abbrüche. Mehrmals angerufen bei o2, ungefähr 10x (45-60 Minuten...
  4. Datenrettung möglich???? bitte um Hilfe

    Datenrettung möglich???? bitte um Hilfe: Hallo ihr Lieben, ich hoffe ihr könnt mir weiterhelfen. Ich nutze eine Fujitsu Festplatte als externes Speichermedium und habe dort Bilder und...
  5. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...