Excel Hilfe

Diskutiere Excel Hilfe im Software Probleme Forum im Bereich Computerprobleme; Hallo Also ich hab ein kleines Problem ich wollte mit Hilfe von Excel ein IHK Schema bauen damit man sich die Note für eine Arbeit ausrechnen...

  1. Ewi

    Ewi Guest

    Hallo
    Also ich hab ein kleines Problem
    ich wollte mit Hilfe von Excel ein IHK Schema bauen damit man sich die Note für eine Arbeit ausrechnen lassen kann indem man nur die Gesamtpunktzahl und die erreichten punkte eingibt. soweit sogut das problem ist nun ich komme mit der Wenn Funktion nicht klar es soll ja so sein das wenn in einem bestimmten Feld zb. 96 steht, Excel automatisch erkennt das 96 zwischen 100-92 liegt und dementsprechen eine 1 einträgt. oder zb bei 51 soll excel erkennen .. aha... das liegt zwischen 50-67 und dann eien 4 einträgt
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. psytis

    psytis Erfahrener Benutzer

    Dabei seit:
    31.05.2006
    Beiträge:
    3.454
    Zustimmungen:
    0
    die funktion =WENN(B1="";""; WENN(B1>89;"1";WENN(B1>79;"2"; WENN(B1>69;"3";WENN(B1>59;"4";"F")))))
    eintragen zb in feld C1. Feld B1 wird geprüft. wenn feld B1 leer ist wird nix eingetragen.
    die richtigen punktegrenzen musst selber ändern.
     
  4. Ewi

    Ewi Guest

    Danke klappt super :)
     
Thema: Excel Hilfe
Besucher kamen mit folgenden Suchen
  1. excel und ihk schema

Die Seite wird geladen...

Excel Hilfe - Ähnliche Themen

  1. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...
  2. Hilfe für das Elektronikgeschäft

    Hilfe für das Elektronikgeschäft: Hallo Zusammen, ich würde mich gerne ein wenig über SEO informieren.. das was mir die suchmaschine bis jetzt ausgespucht hat war mir viel zu...
  3. WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE

    WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE: Hallo liebe Leute, Ich habe seit ein paar Tagen ein Acer Aspire E 17 und habe Windows 8.1 installiert. Seitdem kann ich meinen Laptop nicht mehr...
  4. Excel-Tabelle teilen mit Script?!

    Excel-Tabelle teilen mit Script?!: Moin Leute, ich hoffe ich bin hier richtig und jemand hat eine Idee für mich: Das Problem ist, ich habe eine Excel-Liste, worin sich ca. 60...
  5. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...