E61 ... e-plus ... t-online ... kann keine emails verschicken

Diskutiere E61 ... e-plus ... t-online ... kann keine emails verschicken im Nokia Probleme Forum im Bereich Handy Probleme; Hallo. Ich bin Neuling hier - technischer Halb-Laie - und schlage mich mit folgendem Problem herum: Nach vielen Gefummel und einigen...

  1. #1 Klaus61, 07.01.2007
    Klaus61

    Klaus61 Neuer Benutzer

    Dabei seit:
    07.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo.

    Ich bin Neuling hier - technischer Halb-Laie - und schlage mich mit folgendem Problem herum:

    Nach vielen Gefummel und einigen hotline-Stunden kann ich mit dem E61 (Provider: e-plus) endlich meinen heimischen t-online-account abrufen. Klappt perfekt.

    Nur der Versand haut nicht hin, irgendwas muss ich bei der Konfiguration für ausgehende emails verhauen haben. Rufe hier um Hilfe, weil sich anderswo alles im Kreis dreht: e-plus verweist auf t-online ... t-online auf Nokia ... Nokia auf e-plus ... usw.

    Kennt irgendjemand die korrekten Koordinaten? Habe folgendes eingegeben:

    EINGANG (funktioniert):
    Benutzername: alias@t-online.de
    Postwort: ... wie bei t-online eingerichtet
    ankommender mailserver: popmail.t-online.de

    AUSGANG:
    Meine E-mail-Adresse: ... die besagte
    Benutzername: komplette Zahlenkette incl. ... #0001@t-online.de
    Passwort: s.o.
    ausgehender mailserver: smtpmail.t-online.de

    Habe als Zugangspunkt "E-plus Internet" gewählt und als Startseite http://m-email.t-online eingegeben. So kriege ich zumindest meine mails.

    Kann mir jemand helfen?

    Klaus61
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. bbuske

    bbuske Erfahrener Benutzer

    Dabei seit:
    28.11.2006
    Beiträge:
    123
    Zustimmungen:
    0
    also früher muste man sich extra bei t-online für versenden wenn

    man bei anderen Providern ( in diesem Falle Eplus ) freischalten lassen.
    Dann konnte man Mails über diesen Ausgans-Server versenden:

    smtprelay.t-online.de

    Keine Ahnung ob das noch aktuell ist. Aber damals war ich das gehampel
    mit T-Online satt und habe mir einen GMX-Profimail Account besorgt.
    Der bietet für Geld mehr und man ist Provider unabhängig.

    P.S. ich bin zur Zeit T-Online Kunde
     
  4. #3 Klaus61, 08.01.2007
    Klaus61

    Klaus61 Neuer Benutzer

    Dabei seit:
    07.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo bbuske.

    Nach Auskunft von t-online bin ich für den Dienst freigeschaltet, im Rahmen eines e-mail-Paketes, das ich wohl irgendwann ´mal gebucht habe und das ausdrücklich auch mobile Lösungen unterstützt. Sagt t-online.

    Herzlichen Dank für den Tip. Habe den Ausgangsserver entsprechend geändert - aber es tut sich leider buchstäblich nichts: "Verbindung mit Mailbox wird hergestellt" ... - und danach steht die Maschine still. So, als hätte sich die software aufgehängt.

    Sind denn meine settings unter "Ausgehende E-mails" richtig? Etwa bei Benutzernamen die komplette 24-stellige t-online-Nummer inkl. #0001...etc. einzugeben?

    Die Startseite meines Zugangspunktes scheint doch wohl zumindest zu stimmen, sonst könnte das Gerät ja nichts empfangen. Oder kann es sein, dass Ein- und Ausgang unterschiedliche Zugangspunkte verlangen ...?

    Fragen über Fragen ...

    Gruss,
    Klaus61
     
  5. #4 Klaus61, 08.01.2007
    Klaus61

    Klaus61 Neuer Benutzer

    Dabei seit:
    07.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ergänzung: Habe den Ausgangsserver wieder auf smtpmail.t-online zurückgestellt und eine Test-mail versucht: Dabei erscheint wenigstens die Nachricht "Nachricht kann nicht versendet werden".

    ... was fraglos auch nicht weiter hilft.

    Klaus61
     
  6. bbuske

    bbuske Erfahrener Benutzer

    Dabei seit:
    28.11.2006
    Beiträge:
    123
    Zustimmungen:
    0
    ich würde es mal mit einem Alias

    versuchen. Man kann doch bei T-Online statt der unendlich langen Nummer auch
    so etwas wie z.B. bei mir bernd.buske@t-online vergeben. Nicht das es ein Problem der Mail Software mit den vielen Stellen ist. Ansonsten glaube ich
    nicht an verschiedene Zuganspunkte.
    Was man auch noch versuchen könnte, ist das E61 nur als Modem zu benutzen, und mal Mails über den Laptop testen ?!
    Damit könnte man den Zuganspunkt als Fehlerquelle ausschalten, und
    falls es da auch Fehler gibt sind evt. die Fehlermeldungen deutlicher.

    Gruß
    Bernd
     
  7. #6 Klaus61, 09.01.2007
    Klaus61

    Klaus61 Neuer Benutzer

    Dabei seit:
    07.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Lieber Bernd Bruske.

    Das Problem ist gelöst - wenn auch auf wundersame Weise: Habe statt der langen Nummer lediglich den alias verwendet. Da es immer noch nicht ging, bin ich (zum nunmehr dritten Mal) mit dem t-online-Service-Chat in Verbindung getreten.

    Dort riet man mir, im Kundencenter online mein Passwort zu ändern. Dann würde auch der Versand von emails funktionieren. Garantiert. Auf meinen Einwand, ich hätte auch dies schon zweimal getan, folgte die hartnäckige Aufforderung: NOCHMAL ÄNDERN!

    Ich schlug die Hacken zusammen und tat, wie mir aufgetragen ... und seither läufts ...

    Kann sich da einer einen Reim drauf machen?
    Nochmal merci.

    Klaus 61
     
  8. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 Klaus61, 09.01.2007
    Klaus61

    Klaus61 Neuer Benutzer

    Dabei seit:
    07.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Lieber Bernd Buske.

    Verzeihung - habe Ihren Namen verhunzt.
    Flüchtigkeitsfehler. Nix fur ungut.
     
  10. bbuske

    bbuske Erfahrener Benutzer

    Dabei seit:
    28.11.2006
    Beiträge:
    123
    Zustimmungen:
    0
    kein Problem :)

    ja manchmal ist man geneigt an Woodoo zu glauben ;-)
    Anyway Grüße aus Hannover

    Bernd Buske
     
Thema: E61 ... e-plus ... t-online ... kann keine emails verschicken
Besucher kamen mit folgenden Suchen
  1. ausgehender mail server e-plus

    ,
  2. probleme t-online und e-plus nummern

    ,
  3. kann keine emails verschicken

    ,
  4. e61 kann keine emails verschicken,
  5. nokia e61i keine maile versenden,
  6. eplus ausgehende mail server,
  7. nokia e61 i ausgehende e mails
Die Seite wird geladen...

E61 ... e-plus ... t-online ... kann keine emails verschicken - Ähnliche Themen

  1. Google Konto E-Mail

    Google Konto E-Mail: Hallihallo! Ich habe folgendes schwere Problem: auf meinem Android Gerät sind all meine Termine und extrem viele Kontakte entfernt. Wie es dazu...
  2. Habt ihr von der E-Privacy-Verordnung gehört?

    Habt ihr von der E-Privacy-Verordnung gehört?: Hey Leute, hat jemand von euch von der E-Privacy-Verordnung gehört? Habe letztens einen Artikel darüber gelesen und weiß nicht so recht was ich...
  3. Outlook Emails (Status, gelesen markiert)

    Outlook Emails (Status, gelesen markiert): Hallo zusammen, kleines Problem, was aber durchaus eine große Problematik darstellt. Wir haben 4 Arbeitsplätze. An jedem Arbeitsplatz ist...
  4. Online Casinos

    Online Casinos: Ich spiele seit einiger Zeit mit dem Gedanken, ein interessantes Casino Spiel zu finden. Hat jemand irgendwelche Tipps für mich?
  5. Online-Sharehoster

    Online-Sharehoster: Hallo Leute, wer von euch benutzt ein Online- Speicher ? Ich bin professioneller Photograf und möchte meine Daten mit meiner Kollegin teilen und...