DSL (unter ME) funktioniert nicht

Diskutiere DSL (unter ME) funktioniert nicht im DSL Probleme Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo! Mein Internet (DSL) funktioniert nicht. Vielleicht kann mir ja jemand helfen? - Hab laut Everest folgende Computerkomponenten: Windows ME...

  1. #1 Medardus, 06.01.2007
    Medardus

    Medardus Neuer Benutzer

    Dabei seit:
    06.01.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!
    Mein Internet (DSL) funktioniert nicht. Vielleicht kann mir ja jemand helfen?

    - Hab laut Everest folgende Computerkomponenten:

    Windows ME
    Netzwerk VIA VT6102 Rhine Fast Ethernet Adapter (nicht unterstützt)

    Harmonics (Conexant) Soft K56 RemoteTAM WinModem (unterstützt; deaktiviert)

    AMD Sempron 1600 MHz (8x200) 2600+

    Motherboard Chipsatz VIA K8T800Pro

    512 Arbeitsspeicher

    - im Gerätemanager folgende Meldungen:
    ? PCI Communication Device
    ? PCI Ethernet Controller

    Universeller Bus Controller :
    ! VIA Tech 3038 PCI/USB Universal Host Controller (erscheint mehrfach in der List, einmal mit „!“)

    - im Handbuch für mein MS-7032 v1.X ATC Mainboard steht unter Lan folgendes:
    10/100Mbps Realtek 8201CL
    Gigabit Ethernet Lan Realtek 8110SB (optional)


    Ich hab schon immer wieder ein paar Treiber runtergeladen, aber leider ohne Erfolg.

    Wäre super, wenn jemand eine Idee hätte.

    Dankeschön :)
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Robert79, 06.01.2007
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
Thema: DSL (unter ME) funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. treiber für win me via tech 3038 pci/usb universal host controller

Die Seite wird geladen...

DSL (unter ME) funktioniert nicht - Ähnliche Themen

  1. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  2. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  3. DSL Tarif für 5er WG

    DSL Tarif für 5er WG: Hallo zusammen, ich bräuchte mal eine kleine Einschätzung was DSL Tarife angeht. Wir sind eine WG von 5 Leuten und haben aktuell keinen...
  4. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...
  5. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...