DSL 1&1 PPPOE Fehler - DSL antwortet nicht

Dieses Thema im Forum "DSL Probleme" wurde erstellt von SilenceR1982, 07.10.2005.

  1. #1 SilenceR1982, 07.10.2005
    SilenceR1982

    SilenceR1982 Neuer Benutzer

    Dabei seit:
    07.10.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,
    Ich habe jetzt seit einiger Zeit DSL 2000 von 1&1 mit Ip Telefonie ( Voice over IP).
    Seit ca. 1Monat habe ich das Problem das meine DSL Leitung sporadisch abbricht, egal ob beim Telefonieren oder beim Surfen im Internet.
    Nach mehrfachem Telefonieren mit der 1&1 Hotline oder der T-Com die bereits 4 Leitungsprüfen an meiner Leitung gemacht haben, sollte sich jetzt ein Techniker der T-Com bei mir melden. Tat er aber bis jetzt noch nicht. Ich selbst habe die AVM Fritz Box 7050 mit Wlan und die Firmware-Version 14.03.85 .Die Anlage habe ich auf Wunsch von 1&1 bereits 4 mal auf Werkseinstellungen zurück gesetzt. Hat wie schon beim 1sten mal nix geholfen. Nach dem ich dann die Fritzbox gegen eine andere getauscht habe und der Fehler immer noch da ist, kann ich ausschließen das die Fritz Box defekt ist. Was kann ich noch machen um das Problem vielleicht doch endlich mal zu beseitigen?
    Hier noch ein kleiner Auszug aus meiner Fritzbox Ereignisanzeige:

    07.10.05 12:20:01 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.xxx DNS-Server: 217.237.xxx und 217.237.xxx, Gateway: 217.0.xxx

    07.10.05 12:19:59 Internetverbindung wurde getrennt.

    07.10.05 12:19:55 PPPoE-Fehler: Zeitüberschreitung.

    07.10.05 12:19:43 Internetverbindung wurde getrennt.

    07.10.05 12:19:43 PPPoE-Fehler: Zeitüberschreitung.

    07.10.05 12:19:36 DSL ist verfügbar (DSL-Synchronisierung besteht).

    07.10.05 12:19:27 DSL-Synchronisierung beginnt (Training).

    07.10.05 12:19:23 Internetverbindung wurde getrennt.

    07.10.05 12:19:23 DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.10.05 12:14:32 Anmeldung der Internetrufnummer 49xxx ist gescheitert. Gegenstelle meldet Fehlergrund 503

    07.10.05 12:14:30 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.150.xxx DNS-Server: 217.237.xxx und 217.237.xxx Gateway: 217.0.xxx
    07.10.05 12:14:27 Internetverbindung wurde getrennt.

    07.10.05 12:14:27 PPPoE-Fehler: Zeitüberschreitung.

    07.10.05 12:14:12 DSL ist verfügbar (DSL-Synchronisierung besteht).

    07.10.05 12:14:03 DSL-Synchronisierung beginnt (Training).

    07.10.05 12:13:59 Internetverbindung wurde getrennt.

    07.10.05 12:13:59 DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.10.05 12:11:02 Anmeldung der Internetrufnummer 49xxx ist gescheitert. Gegenstelle meldet Fehlergrund 503

    07.10.05 12:10:57 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.150.xxx , DNS-Server: 217.237.xxx und 217.237.xxx Gateway: 217.0.xxx

    Davon bekomme ich am Tag locker 10 Seiten zusammen.

    DSL-Informationen
    Geschwindigkeit 2145 kBit/s (Empfangsrichtung) 232 kBit/s (Senderichtung)
    Leitungsdämpfung 38 dB (Empfangsrichtung) 27 dB (Senderichtung)
    Signal-/Rauschtoleranz 12 dB (Empfangsrichtung) 19 dB (Senderichtung)

    Vielen Dank im Voraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Icono

    Icono Guest

    kämpfe mit dem gleichen prob Oo
     
  4. thth

    thth Guest

    Hallo,

    mein PPPoE Zeitüberschreitungsproblem ist behoben. Es bestand vom 06.10. bis 14.10.2005.

    Bin bei Freenet, habe dort die Hotline angerufen (1,24EUR/min), da per Mail nichts passiert ist. Der Hotline-Mitarbeiter vermutete aufgrund meiner Schilderung den Fehler bei der Telekom, sprach von Port-Resets, die durchzuführen wären, etc. Eine Störungsmeldung von Freenet an die Telekom ging raus und zwei Tage später hatte ich wieder einen funktionierenden DSL Zugang.

    So sah das Fritzbox Logfile aus, als das Problem um 2:17 auftrat:

    06.10.05 08:00:50 PPPoE-Fehler: Zeitüberschreitung.
    06.10.05 08:00:46 PPPoE-Fehler: Zeitüberschreitung.
    06.10.05 08:00:42 PPPoE-Fehler: Zeitüberschreitung.
    06.10.05 07:59:51 PPPoE-Fehler: Zeitüberschreitung.
    06.10.05 07:59:46 PPPoE-Fehler: Zeitüberschreitung.
    06.10.05 02:25:03 DSL ist verfügbar (DSL-Synchronisierung besteht).
    06.10.05 02:24:53 DSL-Synchronisierung beginnt (Training).
    06.10.05 02:23:46 DSL antwortet nicht (Keine DSL-Synchronisierung).
    06.10.05 02:23:41 DSL ist verfügbar (DSL-Synchronisierung besteht).
    06.10.05 02:23:30 DSL-Synchronisierung beginnt (Training).
    06.10.05 02:23:21 DSL antwortet nicht (Keine DSL-Synchronisierung).
    06.10.05 02:20:34 DSL ist verfügbar (DSL-Synchronisierung besteht).
    06.10.05 02:20:24 DSL-Synchronisierung beginnt (Training).
    06.10.05 02:19:37 DSL antwortet nicht (Keine DSL-Synchronisierung).
    06.10.05 02:19:02 DSL ist verfügbar (DSL-Synchronisierung besteht).
    06.10.05 02:18:52 DSL-Synchronisierung beginnt (Training).
    06.10.05 02:17:51 DSL antwortet nicht (Keine DSL-Synchronisierung).
    05.10.05 20:54:10 Internetverbindung wurde getrennt.
    05.10.05 20:54:10 Internetverbindung wird getrennt, da kein Datenaustausch mehr stattfand.



    Dies stand im Logfile, nachdem das Problem durch die Telekom scheinbar um 10:16 behoben wurde:

    14.10.05 10:16:33 DSL ist verfügbar (DSL-Synchronisierung besteht).
    14.10.05 10:16:23 DSL-Synchronisierung beginnt (Training).
    14.10.05 10:16:19 DSL antwortet nicht (Keine DSL-Synchronisierung).
    14.10.05 07:56:25 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:56:09 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:56:01 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:55:53 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:55:49 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:55:45 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:55:41 PPPoE-Fehler: Zeitüberschreitung.
    14.10.05 07:55:38 PPPoE-Fehler: Zeitüberschreitung.
    13.10.05 18:15:27 PPPoE-Fehler: Zeitüberschreitung.
    13.10.05 18:15:23 PPPoE-Fehler: Zeitüberschreitung.
    13.10.05 18:15:19 PPPoE-Fehler: Zeitüberschreitung.
    13.10.05 18:09:24 DSL ist verfügbar (DSL-Synchronisierung besteht).


    Leider habe ich zunächst etliche Stunden vergeblich damit verbracht, den Fehler auf meiner Seite zu suchen: FritzBox neu installiert, einen PPPoE Treiber von Freenet installiert, usw. Das alles hätte ich mir schenken können.
    Wenn Eure Logfiles auch so wie meine aussehen, und der DSL Zugang urplötzlich nicht mehr funktioniert, ohne dass Ihr an Eurer Rechnerkonfiguration rumgeschraubt habt, dann lieber gleich Euren Provider kontaktieren.

    Irgendwelche Synchronisierungsprobleme oder Trainingsläufe traten bis zum PPPoE Totalausfall bisher bei mir nicht auf.

    Jetzt bin ich mal gespannt, ob ich von Freenet noch über den genauen Störungsgrund informiert werde.

    Hoffentlich konnte ich dem einen oder anderen Ratsuchenden mit meiner Schilderung helfen und vor etlichen Stunden mit sinnlosen Neuinstallationsversuchen abhalten.

    Gruß
    TH
     
  5. RS57

    RS57 Guest

    Hallo zusammen,
    ich habe seit 25.8.05 1&1 DSL (3Mbit) mit Fritz!Box 7050 und von Anfang an bis heute diese Sync- Abbrüche (PPPoE-Fehler, etc.); tagsüber seltener (ca. alle 30 min), abends häufiger (ca. alle 10 min).
    Zahlreiche Anrufe bei der 1&1 Service Line;
    Telekom- Techniker war bei mir in der Wohnung und hat die Leitung geprüft - top in Ordnung, Leitung ist gut für 10 Mbit;
    Fritz!Box getauscht - keine Besserung
    Telekom vermutet Engpass auf 1&1 Infrastruktur - 1&1 sagt Quatsch, muss ein Telekom-Problem sein.
    Ich hab es satt und stelle erstmal alle Zahlungen an 1&1 ein!
    Das löst das Problem zwar auch nicht aber vielleicht motiviert das 1&1 dann endlich mal von selbst der Sache auf den Grund zu gehen.

    Hilfreich Tips sind natürlich trotzdem sehr willkommen.

    gruß
    r.s.
     
  6. faife

    faife Guest

    Hi RS57,

    habe das gleiche Problem mit 1&1.

    Gleiche Vorgehensweise (leider ohne Erfolg). Allerdings war bei mir noch kein Techniker draussen. Dafür sollte ich eine 6MBit Leitung haben, bekomme aber nur 3MBit.

    Nur ein Tipp meinerseits... Die Zahlung einzustellen bringt rein gar nichts, ausser einer neuen erhöhten Rechnung (glaub sind 8,90EUR Mahngebühr). Die melden sich trotzdem nicht bei dir. Man bekommt lediglich eine neue Rechnung (das ist LEIDER alles).
     
  7. faife

    faife Guest

    noch eine kurze Frage:

    Kostet es etwas, wenn der Techniker der Telekom rauskommt?

    Danke...
     
  8. GB

    GB Guest

    DSL6000 1&1 Fritz 7050

    Hallo zusammen - kämpfe ebenfalls mit 1&1 nach Umstellung auf DSL 6000.
    Ständige Abbrüche ( alle 3-4 min ) - null Support. Schreibt mal wenns bei einem besser wird .

    Gruß GB
     
  9. Rob

    Rob Guest

    Ach herrje,
    hätte ich bloss so einen thread gelesen, bevor ich vor 2 wochen 1&1 bestellt hab. ich hab jetzt nämlich das gleiche problem. vor 5 Tagen wurde von der 2000er Telecom-leitung auf die 3000er 1&1 (6000er bestellt...) umgestellt. und seit gestern setzt das internet alle 2 min (!) aus. und seit diesem zeitpunkt geht auch unser telefon nicht mehr. das heisst, dass ich nicht mal bei der 0900-hotline anrufen kann. die billigere 0180er nummer hat bei mir übrigens auch nicht funktioniert. man wird von einem netten computer nach der kunennummer gefragt, und nachdem der abgeklärt hat, dass ich nur ein popliger endverbraucher, und demnach kein wichtiger kunde bin, werde ich an die 1€-teure 0900er nummer verwiesen. da ich die aber bestimmt nicht vom handy aus anruf, hab ich versucht, 1&1 ne support-mail zu schreiben. mal schauen, ob diesmal was anderes zurückkommt als: bitte rufen sie unsere hotline an...0900...blablabla...

    was ist das eigentlich für eine beschissene kundenpolitik? haupsache, viele kunden. ob die dann zufrieden sind oder nicht, interessiert uns nicht. was machen die denn in 2 jahren, wenn die verträge ausgelaufen sind?
    --> definitiv mitglieder im club S.P.A.S.T.!!!!

    ach ja, ich werd mal berichten, ob irgendetwas funktioniert, was ich hier die ganze zeit probier. hab jetzt zumindest mal unseren alten broadband-router angehängt, und bis jetzt scheint das netz stabil zu sein...mal schauen, wie lange noch.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. Rob

    Rob Guest

    hmmm...ich hab zwar noch immer keine nachricht von 1&1 erhalten, aber mit dem alten router ist das netz stabil
     
  12. Fasder

    Fasder Guest

    RE: DSL6000 1&1 Fritz 7050

    Haben wirklich genau das selbe Problem, inzwischen sind die Abstürze schon im SEKUNDENTAKT (!!) Das grenzt wirklich schon ans zumutbare! X(
     
Thema: DSL 1&1 PPPOE Fehler - DSL antwortet nicht
Besucher kamen mit folgenden Suchen
  1. der internetanbieter antwortet nicht auf pppoe-pakete 1und1

    ,
  2. 1und1 der internetanbieter antwortet nicht auf pppoe-pakete

    ,
  3. der internetanbieter antwortet nicht auf pppoe pakete 1&1

    ,
  4. 1&1 der internetanbieter antwortet nicht auf pppoe-pakete,
  5. pppoe fehler provider antwortet nicht,
  6. pppoe pakete 1&1,
  7. 1&1 pppoe fehler lösung,
  8. dsl-atm-einstellungen ewetel,
  9. pppoe fehler 1und1,
  10. der internetanbieter antwortet nicht auf pppoe-pakete ewetel,
  11. ewetel dsl einstellungen,
  12. 1und1 pppoe fehler,
  13. internetanbieter antwortet nicht auf pppoe pakete 1und1,
  14. ewetel pppoe-fehler zeitüberschreitung,
  15. dsl-atm-einstellungen 1und1,
  16. pppoe fehler fritzbox ewetel,
  17. fritzbox der internetanbieter antwortet nicht auf pppoe-pakete gmx,
  18. 1&1 fehler pppoe-pakete,
  19. 1und1 antwortet nicht auf pppoe pakete,
  20. ewetel atm einstellungen,
  21. 1&1 pppoe pakete,
  22. ewetel der internetanbieter antwortet nicht auf pppoe-pakete,
  23. fritzbox vor beendigung der wiederherstellung antwortet 1&1 nicht auf PPPoP,
  24. 1und1 antwortet nicht auf pppoe-pakete,
  25. Probleme mit dem Anschluß EWE Fritz Box 7050
Die Seite wird geladen...

DSL 1&1 PPPOE Fehler - DSL antwortet nicht - Ähnliche Themen

  1. Battelfield 1 läuft?!

    Battelfield 1 läuft?!: Guten Abend. Ich würde gerne wissen ob das neue Battelfield 1 bei mir annehmbar laufen würde. Vom Hersteller angegebene Mindestvoraussetzungen:...
  2. Domain aus 1&1-Vertrag "ausklinken"

    Domain aus 1&1-Vertrag "ausklinken": Hi Leute, ich habe vor einiger Zeit eine Domain bei 1&1 erworben und direkt den Homepage-Baukasten dazu gebucht. Da ich im Moment gar keine Zeit...
  3. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  4. Verkaufe FANTEC DB-R35DUS-1 Festplatten ARRAY (Festplattengehäuse)

    Verkaufe FANTEC DB-R35DUS-1 Festplatten ARRAY (Festplattengehäuse): mit 2 Schächten für 2 Stck 3,5" Festplatten. Kann mit RAID-Einstellungen gespiegelt bzw. gemeinsam betrieben werden. Neuwertiges Gehäuse mit OVP,...
  5. Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler

    Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler: Hallo, vor ca. einem Jahr hab ich ein neues Lenovo Ideapad G700 bekommen, in welchem eine gt 720m verbaut ist. Ich hatte damals alle Treiber,...