Devolo Verstärker funktioniert nicht mehr

Diskutiere Devolo Verstärker funktioniert nicht mehr im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; In unserem Haus befindet sich 1 Modem, welches Wlan Signale aussendet. Dazu haben wir für 2 Zimmer jeweils mit einem Devolo Dlan500 Verstärker...

  1. I3one

    I3one Neuer Benutzer

    Dabei seit:
    18.04.2016
    Beiträge:
    3
    Zustimmungen:
    1
    In unserem Haus befindet sich 1 Modem, welches Wlan Signale aussendet. Dazu haben wir für 2 Zimmer jeweils mit einem Devolo Dlan500 Verstärker aufgerüstet. Seit gestern fiel die Internetverbindung scheinbar gleichzeitig in beiden Räumen aus. Der eine Verstärker führte über Lan- Kabel zum Pc, der andere über Wlan. Wlan Verbindungen über mobile Geräte sind nur mit dem Router möglich, mit den Verstärkern nicht. Ich habe schon vieles ausprobiert: Strom vom Router bzw. Verstärker abgeschaltet, gewartet, und wieder angeschaltet, Verbindung auf Pc deaktiviert und erneut aktiviert, nach Updates auf Pc gesucht.. Das Signal scheint der Pc zu bekommen, der Netzwerkzugriff ist jedoch verweigert.. Hat jemand eine Lösung des Problems?

    Danke im Vorraus!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 JudgeLG, 19.04.2016
    JudgeLG

    JudgeLG Erfahrener Benutzer

    Dabei seit:
    04.01.2013
    Beiträge:
    964
    Zustimmungen:
    22
    Ort:
    Niedersachsen
    ich würde die Geräte nochmal zurücksetzen und neu konfigurieren.
     
  4. #3 BooWseR, 19.04.2016
    BooWseR

    BooWseR Erfahrener Benutzer

    Dabei seit:
    08.11.2011
    Beiträge:
    801
    Zustimmungen:
    9
    Ort:
    Deutschland
    Mal in Config vom Router geschaut? Dieser gibt bei Störfällen ja auch 'ne Meldung aus.
     
  5. I3one

    I3one Neuer Benutzer

    Dabei seit:
    18.04.2016
    Beiträge:
    3
    Zustimmungen:
    1
    Wie kann ich den Router und die Verteiler konfigurieren? Gibts dazu eine Anleitung im Inet?
     
  6. I3one

    I3one Neuer Benutzer

    Dabei seit:
    18.04.2016
    Beiträge:
    3
    Zustimmungen:
    1
    Ok, habe neu Konfigieriert, den Adapter, der vom Router in den Stromkreis führt mit einbezogen. Und nun funktioniert es.

    Danke an alle Antworter!
     
    BooWseR gefällt das.
Thema:

Devolo Verstärker funktioniert nicht mehr

Die Seite wird geladen...

Devolo Verstärker funktioniert nicht mehr - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...
  5. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...