Creative Audigy Soundblaster Problem !!

Diskutiere Creative Audigy Soundblaster Problem !! im Hardware Probleme Forum im Bereich Computerprobleme; Wie der Name schon sagt habe ich ein Problem mit der Soundkarte Audigy Soundblaster von creative. Ein Trojaner hat es irgendwie geschafft, die...

  1. Flay

    Flay Neuer Benutzer

    Dabei seit:
    08.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Wie der Name schon sagt habe ich ein Problem mit der Soundkarte Audigy Soundblaster von creative.
    Ein Trojaner hat es irgendwie geschafft, die unbezwingbare Windows Firewall und ihren allzeit bereiten Gefährten Free-Antivir zu bezwingen und meinen rechner zu schrotten :D
    Jetzt kommt mein Problem. Schon als ich diesen Rechner gekauft hatte, konnte der Rechner die treibercd nicht lesen und somit musste ich mir einen Treiber aus dem Internet laden....
    Jetzt nach dem Crash geht da aber gar nix mehr. Immer wenn ich den Treiber installien möchte, kommt eine Fehlermeldung, ich solle doch mal nachsehen, ob meine Soundkarte richtig installiert ist Oo----> Anwendung wird abgebrochen.
    Der rechner erkennt die Soundkarte bei Everest oder dem Gerätemanager nicht.
    Verschiedene Steckplätze hab ich auch schon ausprobiert.
    Ich möchte mir eigentlich ungern eine neue Soundkarte kaufen, weswegen ich hoffe, dass jmd. von euch einen Rat parat hat :p

    Ich bedanke mich schon mal im Vorraus !!
    Mit freundlichen Grüßen, Flay
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 10.12.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.334
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Alle anderen notwendigen Treiber (z.B. Chipsatz) sind aber installiert?
     
  4. #3 DerChris, 30.12.2009
    DerChris

    DerChris Neuer Benutzer

    Dabei seit:
    30.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Schau mal in deinem Gehäuse nach ob deine Soundkarte richtig festgeschraubt ist und nicht locker rumhängt.

    War bei mir auch mal das Problem..
     
Thema:

Creative Audigy Soundblaster Problem !!

Die Seite wird geladen...

Creative Audigy Soundblaster Problem !! - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....