Computer will partout 2x gestartet werden!?

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von floete100, 04.04.2009.

  1. #1 floete100, 04.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Forum,

    ich bin neu hier und habe direkt ein "saublödes" Problem: Seit etwa einer Woche verweigert mein Computer den Dienst, wenn ich ihn einschalte. Es brennt nur die grüne LED, die rote bleibt dunkel, der Bildschirm leider ebenso.

    Ansonsten gibt's zwei Varianten: Entweder bleibt alles so wie geschildert (also auch kein Piepton) - oder der Rechner beginnt im Rhythmus von etwa 5 sec. (hab's nicht genau gestoppt) ständig zu piepen.

    Wenn ich den Rechner dann ausschalte (durch langes Drücken des Einschaltknopfes) und warte, bis die Festplatte einigermaßen zur Ruhe gekommen ist, kann ich ihn anschließend problemlos einschalten (aus- und direkt wieder einschalten - ohne Warten - geht auch nicht). Das ist zum einen nervig, zum anderen weiß ich nicht, wie lange das so geht (ob die Kiste nicht irgendwann ganz den Geist aufgibt).

    Hat jemand von Euch 'ne Idee, woran das liegen kann - oder noch besser: Was ich dagegen tun kann?

    Vielen Dank für Eure Hilfe, und schönes Wochenende!

    Mein Computer: Windows XP Professional, Service Pack 3
    Motherboard Name ASRock K7S8X v3 (5 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)
    CPU Typ AMD Athlon XP, 1100 MHz (11 x 100)
    Motherboard Chipsatz SiS 746FX
    Arbeitsspeicher 512 MB (PC2700 DDR SDRAM)
    Grafikkarte NVIDIA GeForce FX 5200 (128 MB)


    Gruß,

    Rainer
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 FixedHDD, 04.04.2009
    FixedHDD

    FixedHDD Hat alle lieb :D

    Dabei seit:
    17.07.2007
    Beiträge:
    5.852
    Zustimmungen:
    0
    Würde sagen wenn soein muster auftritt liegt es meißt am Netzteil.

    das ist meist das schuldige bauteil wenns um solche komischen startverhalten geht. Wenns etwas anderes wäre, dann würde der Pc garantiert nicht so rund laufen wie bei dir nach dem 2 mal anschalten

    Was noch sein könnte, ist der RAM. aber das denke ich eigentlich eher weniger. denn wäre der RAm defekt würde der PC dann instabil laufen und es regelmäßig Bluescreens geben
     
  4. #3 floete100, 12.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    danke für den Tipp. Ich kann mir allerdings nicht vorstellen, was das Netzteil damit zu tun haben soll? Der Rechner bekommt Strom - es leuchten nach dem Einschalten immer die grüne Leuchtdiode am Rechner, die ebenfalls grüne LED am USB-Hub und auch meine optische Maus ist "da". Wie kann ich ggf. überprüfen, ob es wirklich am Netzteil liegt?

    Habe jetzt den Rechner mal geöffnet, etwas Staub entfernt, alle Stecker auf festen Sitz überprüft (z. T. abgezogen und neu gesteckt), den Arbeitsspeicher herausgenommen und die Kontakte auf Oxidation überprüft. Abgesehen von etwas Staub sah aber alles wie neu aus. Habe dann alles wieder zusammengebaut. Gute Nachricht: Habe nichts kaputtgemacht - alles wie vorher :) . Schlechte Nachricht: Das Problem ist nach wie vor da - nach dem ersten Einschalten tut sich nix. Nach dem zweiten Einschalten tut der Rechner so, als sei alles in Ordnung (ich schreibe diese Nachricht an ebendiesem Rechner).

    Kann das nicht doch ein Softwareproblem sein? Oder habt Ihr noch irgendeine andere Idee?

    Schöne Ostertage Euch allen!
     
  5. HGorbi

    HGorbi Erfahrener Benutzer

    Dabei seit:
    04.01.2009
    Beiträge:
    339
    Zustimmungen:
    0
    also ich würde auch auf das Netzteil tippen steck mal alles ab was Strom braucht und versuche es dann mal. Am besten du besorgst dir mal ein anderes zum testen.
     
  6. #5 floete100, 13.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Guten Morgen,

    hab's jetzt aufgrund Eurer Tipps mal mit der "Radikalkur" versucht und folgendes abgeklemmt: Netzwerkkarte (ausgebaut), DVD-Laufwerk, Floppy, Lautsprecher, USB-Hub/Kartenleser-Kombination. Damit war nur noch "online": Mainboard mit Onboard-Grafikkarte, Festplatte, Funktastatur und optische Maus.

    Allein: Einschalten - geht nicht; zweites Mal einschalten - geht. Allerdings kam beim Hochfahren für den Bruchteil einer Sekunde ein Blue Screen (so kurz, dass ich keine Chance hatte, den Text auch nur zu erkennen). Danach fuhr die Kiste sofort erneut hoch - und empfahl den abgesicherten Modus, da Windows nicht ordnungsgemäß beendet worden sei (das hatte ich in den letzten Wochen schon ein, zwei Mal). Habe trotzdem normal gestartet, lief alles (soweit möglich ohne die ganze Peripherie ;) ).

    Rechner wieder runtergefahren, alles wieder eingebaut/angeklemmt. Und jetzt sitze ich vor der Kiste und schreibe diesen Post (woran zu erkennen ist, dass es funktioniert) - und bin zumindest um die Erkenntnis reicher, dass es am Netzteil wohl eher nicht liegen kann.

    By the way: Das Rätsel mit dem Piepen alle 5 sec. (mein erster Post) habe ich gelöst bekommen - das geschieht, wenn der Rechner versucht, vom Floppy zu booten; dann leuchtet permanent die Floppy-LED. Aber meistens passiert das nicht - dann ist nach dem Einschalten einfach Ruhe (gar kein Piepen).

    Man soll die Hoffnung ja nie aufgeben - habt Ihr noch Ideen?
     
  7. #6 julchri, 13.04.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,

    damit Du den Blue screen lesen kannst, musst Du den automatischen Neustart deaktivieren.
    Rechtsklick auf Arbeitsplatz>Eigenschaften>Erweitert>unten "Starten und Wiederherstellen>Einstellunge.
    Da das Häkchen bei "Automatisch Neustart durchführen" rausmachen.
    Jetzt kannst Du es lesen und uns posten.
     
  8. #7 floete100, 13.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo julchri,

    hab' gerade Deinen Tipp umgesetzt und den Automatik-Haken rausgenommen. Wenn der nächste Blue Screen kommt, werde ich gern berichten - aber leider war das bis jetzt nur "ab und zu".
     
  9. #8 floete100, 14.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo julchri,

    habe gerade wieder den Blue Screen bekommen und konnte ihn dank Deines Tipps fotografieren - siehe Anhang. Neue Hard- und Software habe ich allerdings seit etwa Februar nicht installiert - und das Computertheater habe ich erst seit Ende März.

    Ich füge noch ein zweites Foto bei. Dieses zeigt eine Windows XP-Fehlermeldung, die immer kommt, seit ich mit diesem Rechner arbeite, und nach ca. 1 sec wieder verschwindet.

    Vielen Dank!



    Den Anhang 9821 betrachten Den Anhang 9822 betrachten
     

    Anhänge:

  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. Joel09

    Joel09 Erfahrener Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    2.530
    Zustimmungen:
    0
    Moin!
    Überprüfe mal das IDE-Kabel von der Fesplatte auf richtigen Sitz und tausche es testweise bitte aus.
    Entweder ist deine Platte oder das Kabel defekt. Welche Laufwerke hängen noch am Primary IDE?
    Klemme die Platte mal testweise ab und schaue, ob du die Kiste dann jedesmal vernünftig starten kannst.

    Gruß Joel
     
  12. #10 floete100, 14.04.2009
    floete100

    floete100 Neuer Benutzer

    Dabei seit:
    04.04.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    ich schon wieder ...

    Das Kabel der Festplatte hat festen Sitz. Ein Zweitkabel habe ich leider nicht verfügbar.

    Die Frage von Joel bezüglich der Laufwerke habe ich nicht verstanden - bitte um nähere Erklärung. Und Platte abklemmen: Kann ich denn den Rechner booten ohne Festplatte?

    Soeben habe ich noch einen weiteren Blue Screen erhalten, in dem von einer verdächtigen Datei die Rede ist. Ich hänge wieder ein Foto an.

    Gruß,

    Rainer

    Den Anhang 9830 betrachten
     

    Anhänge:

Thema: Computer will partout 2x gestartet werden!?
Besucher kamen mit folgenden Suchen
  1. pc muss 2 mal gestartet werden

    ,
  2. pc muss mehrmals gestartet werden

    ,
  3. pc muss immer 2 mal gestartet werden

    ,
  4. rechner muss 2 mal gestartet werden,
  5. computer muss 2 mal gestartet werden,
  6. pc muss mehrmals gestartet,
  7. pc muss öfter gebootet werden,
  8. pc muss mehrmals gebootet werden,
  9. windows muss zweimal gestartet werdeb,
  10. windows 10 muss 2 mal gestartet werden,
  11. windows 8 muss immer 2mal gesartet werden,
  12. win8 muß immer 2 mal gestartet werden,
  13. computer muss zweimal gestartet werden,
  14. windows 7 muss zweimal gestartet werden,
  15. computer muß 2 mal gestartet werden,
  16. windows 7 pc wird zweimal gestartet,
  17. xp muss 2x gestartet werden,
  18. rechner muß immer 2 gestartet werden,
  19. windows 7 muss immer öfter 2 mal gestartet werden,
  20. pc muss 2x gestartet werden,
  21. windows 8 muss immer zweimal hochgefahren werden,
  22. pc muss stets 2 mal gestartet werden,
  23. pc muss 2mal gestartet werden,
  24. warum muss pc 2 mal gestartet werden,
  25. windows 7 muss immer zweimal gestartet werden
Die Seite wird geladen...

Computer will partout 2x gestartet werden!? - Ähnliche Themen

  1. Wieviel strom verbraucht ein computer?

    Wieviel strom verbraucht ein computer?: Seit wir unseren 2 söhne PC's gekauft haben sind die stromkosten sehr in die höhe geschossen, wieviel consumiert ein PC im durchschnitt?
  2. Computer fährt nach stunden nicht runter

    Computer fährt nach stunden nicht runter: Ich brauche hilfe ich habe vor 2 tagen meine festplatte formatiert und habe windows 7 prof installiert Jetzt fährt er nach stunden nicht runter...
  3. Computer startet nicht richtig.

    Computer startet nicht richtig.: Hallo, ich habe ein kleines Problem und hoffe ihr könnt mir helfen. Und zwar habe ich mir einen neuen PC zusammen gebastelt (fast alles...
  4. Computer stürzt willkürlich ab, bzw. startet neu

    Computer stürzt willkürlich ab, bzw. startet neu: Hallo zusammen, Ich bin neu hier im Forum und möchte nun endlich nach langem Versuchen ein paar Meinungen zu meinem Problem einholen. Vor ca. gut...
  5. Computer stürtzt plötzlich ab und geht nicht mehr an

    Computer stürtzt plötzlich ab und geht nicht mehr an: Hi leute hab ein rießen problem, Mein pc ist vorhin abgestürtzt ohne das überaupt was kam, als hätte jemand den stecker raus gesteckt. Als ich...