computer geht NICHT an

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von logo, 27.08.2006.

  1. logo

    logo Guest

    moin erst mal.
    keine ahnung, obs son thema schon gibt, hab seit 2 tagen im internet gesucht und bisher NIX gefunden, also frag ich jetzt ma selber.

    mein pc geht nicht an. (das ist das problem)
    es rührt sich absolut nichts. (punkt)

    meine frage: was soll ich tun? (um meinen pc wieder zum laufen zu bringen)

    ich habe nichts neues eingebaut, der pc ist im absoluten originalzustand, wie schon vor 2 jahren, als ich ihn gekauft habe, is also kein alter pc.

    meine bisherigen bemühungen:
    alle stecker überprüft.
    alle karten, speicher überprüft.
    alle stecker entfernt und versucht zu starten.
    anderes netzteil ausprobiert.
    mein netzteil an einem anderen pc ausprobiert (da funktioniert es>am netzteil sollte es daher eigentlich liegen)
    mein netzteil hat 550W
    powerschalter überprüft.

    mein pc mit anderem netzteil:
    power-LED blinkt mehrmals lang ca 5 sek an, 5 sek aus und so weiter

    is mein mainboard schrott?
    (kann ich mir eigentlich nich denken, is ja nich sehr alt)

    alles fing an, als ich den pc wegen malerarbeiten vom netz ziehen musste.
    als ich ihn wieder anschloss ging der pc erst nach ca 20 minuten wieder an.
    danach lief wieder alles wie gewohnt.
    jedoch, : versuchsweise habe ich den pc noch ein mal vom netz abgezogen, und wieder das selbe.
    nach 20 minuten wieder alles o.k.
    ca 3 wochen später: computer geht einfach aus.
    lässt sich erst nach ca 5 min wieder aktivieren.
    dann wieder alles o.k.
    wieder ein par wochen später fahre ich den pc herunter und er geht seit dem GAR NICHT MEHR AN.

    kommt mir nich mit bios schwachsinn, da hab ich nix verstellt, und da komm ich nich rein, weil der pc A U S ist.
    mein board hat 2 netz steckplätze, wobei einer nur für den cpu vorgesehen ist (so stehts in der anleitung)

    mainboard: NVIDEA nForce 3 Ultra Chipset Based K8N Neo2 Designed for AMD Athlon 64 Processors
    MSI Core Cell
    MS-7025 (v1.X) ATX Mainboard

    wenn mir jemand helfen kann wäre ich sehr dankbar.
    e-mail geht auch : hsevanangel@hotmail.com
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 27.08.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    also das der pc erst nach 20 min wieder angeht ist sonst eigentlich ein netzteil-fehler
    was war das andere für ein pc ?
    war da auch der 4 polige 12 Volt stecker dran? und war der andere pc auch mit einem board bestückt wo der 4 polige 12 volt stecker angeschlossen sein musste?
    dein board hat den stromanschluss mit dem großen stecker und über dem pinkfarbenen parallelanschluss den 4 poligen anschluss. der wird auch gebraucht, war der dran?

    ansonsten:
    kontrollier mal die kondensatoren auf dem board ob da einer oben aufgeplatzt ist.
     
  4. #3 simpson-fan, 27.08.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Falls du solche aufgeplatzten Geschöpfe antriffs dann ist dein Board wahrscheinlich Schrott ;(

    [​IMG]
     
  5. logo

    logo Guest

    bei dem anderen pc ist ein solcher 4 poliger stecker nicht vorhanden, er lief ohne diesen.
     
  6. logo

    logo Guest

     
  7. #6 Ostseesand, 27.08.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    dann kannst du nicht sicher sein das der 4 polihe stecker die spannung ordnungsgemäß bereitstellt.

    also ich tippe auf netzteil.
    das ist ein typischer fehler wenn der pc erst nach paar minuten wieder angeht.
     
  8. #7 tobi1992, 27.08.2006
    tobi1992

    tobi1992 Erfahrener Benutzer

    Dabei seit:
    25.08.2006
    Beiträge:
    810
    Zustimmungen:
    0
    OS hat recht.

    ich kann dir das bestätigen.

    war bei einem von meinen pcs auch so

    Gruß tobi
     
  9. logo

    logo Guest

    okay, ABER: der pc geht selbst nach 7 tagen mit anschluß ans netz nicht wieder an.

    wieso geht so etwas in so kurzer zeit kaputt?
    durchgebrannt is glaub ich nix, habe jedenfalls nie etwas gerochen, oder rauch gesehn.
    kann es vieleicht auch ein wackelkontakt sein?
    habe an de4r frontblende LEDs (nur zur optik) die waren schon von fornherein dran, gingen aber auch nach kurzer zeit schon nicht mehr.

    sollte ich um wirklich sicher zu gehrn vieleicht lieber eine computerwerkstatt aufsuchen?
    kann man das netzteil reparieren lassen, oder ist es günstiger gleich ein neues zu kaufen?
    (für den fall, dass es auch wirklich am netzteil liegt)
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Ostseesand, 27.08.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    also für dich ist es sinnvoll wenn du dein pc zum pc-laden bringst.
    die können dann sofort ein neues testen und dir sagen woran es sonst liegt.
    in einem netzteil ist es nicht leicht nach den fehlern zu suchen, denn es ist ein schaltnetzteil.
    aber öfter gehen die kondensatoren kaputt oder spannungsregler.
    kaputt gehen sie schleichend oder auf ein mal.
    mit oder ohne vorankündigung. das ist ganz verschieden.
    es kann aber auch vorkommen das ein defektes netzteil ein paar hardware mit in den abgrund reisst.
    rumbasteln würde ich vermeiden, denn damit kann man seine hardware richtig schrotten und gefährlich ist es auch.

    mein tip ab zum pc-laden
     
  12. logo

    logo Guest

    mir fällt grad ein, dass ich es auch schon mit einem anderen netzteil versucht habe, an dem einmal der breite stecker UND der 4-polige stecker angeschlossen waren, es ging aber trotzdem nicht, daher würde ich sagen, dass es NICHT am netzteil liegt.
    wenn keine neuen ideen kommen suche ich am freitag mal ein fachgeschäft auf und lasse mich direkt beraten.
    aber danke schon mal für die tipps, die ihr mir gegeben habt.
     
Thema: computer geht NICHT an
Besucher kamen mit folgenden Suchen
  1. k8n neo2 platinum (ms-7025 v1.x) atx mainboard

Die Seite wird geladen...

computer geht NICHT an - Ähnliche Themen

  1. Wieviel strom verbraucht ein computer?

    Wieviel strom verbraucht ein computer?: Seit wir unseren 2 söhne PC's gekauft haben sind die stromkosten sehr in die höhe geschossen, wieviel consumiert ein PC im durchschnitt?
  2. Computer fährt nach stunden nicht runter

    Computer fährt nach stunden nicht runter: Ich brauche hilfe ich habe vor 2 tagen meine festplatte formatiert und habe windows 7 prof installiert Jetzt fährt er nach stunden nicht runter...
  3. Computer startet nicht richtig.

    Computer startet nicht richtig.: Hallo, ich habe ein kleines Problem und hoffe ihr könnt mir helfen. Und zwar habe ich mir einen neuen PC zusammen gebastelt (fast alles...
  4. PC geht ohne Vorwarnung aus

    PC geht ohne Vorwarnung aus: Hallo zusammen, mein PC schaltet sich zu unterschiedlichsten Zeiten (aber täglich mind. einmal!), unabhängig vom aktuellen Vorgang, einfach ab....
  5. Computer stürzt willkürlich ab, bzw. startet neu

    Computer stürzt willkürlich ab, bzw. startet neu: Hallo zusammen, Ich bin neu hier im Forum und möchte nun endlich nach langem Versuchen ein paar Meinungen zu meinem Problem einholen. Vor ca. gut...