Computer bootet nicht mehr

Diskutiere Computer bootet nicht mehr im Hardware Probleme Forum im Bereich Computerprobleme; GUten Tag, mein Computer fährt nicht mehr hoch, zwar gehn alle Lüfter aber es kommt kein bild, piepen tut es auch nicht. Ich habe mein Computer...

  1. Flooo

    Flooo Neuer Benutzer

    Dabei seit:
    25.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    GUten Tag,

    mein Computer fährt nicht mehr hoch, zwar gehn alle Lüfter aber es kommt kein bild, piepen tut es auch nicht. Ich habe mein Computer dann zu einer Computerfirma gebracht die mir dann gesagt hat das mein Mainboard kaputt wäre, daraufhin habe ich mir ein neues bestellt, wo das selbe Problem nachdem ich das mainboard eingebaut hatte wieder auftauchte. Ich entschloss mich selbst "hand an zu legen" ich habe einen passgerechten prozessor eingebaut den ich hier noch liegen hatte, ging immer noch nix. Das selbe habe ich mit dem Ram und der Grafikkarte gemacht. Ich habe auch schon alle stecker neu rein gestekct und mal die festplatte und das Laufwerk weg gelassen.

    Nun weiß ich nicht mehr weiter, deswegen bitte ich um euren rat.

    Lg Flooo
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 25.08.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.162
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    also nach meiner Kristallkugel sehe ich, dass du an Hardware folgende Komponenten verwendest:

    - Mainboard: .........
    - Prozessor: .........
    - RAM: ..........
    - Grafikkarte: .........
    - Netzteil: ......

    sieht ziemlich verschwommen aus. Vielleicht hilfst du unseren hellseherischen Faehigkeiten dann doch besser mit ein paar Fakten auf die Spruenge.
    (Und nicht nur Kurzbezeichnungen verwenden oder pauschale Angaben! Modell/Hersteller der Komponenten sind schon ausschlaggebend!)
     
  4. #3 Nikolai, 26.08.2011
    Nikolai

    Nikolai Guest

    Ohne Daten keine Hilfe.
    Selbst Hand angelegt hast du schon,als du das Board eingebaut hast,
    warscheinlich ohne Treiber...und was ist ein passgerechter Prozessor?
    Ich glaube,hier wird eine Glaskugel benötigt.:(
     
  5. #4 xandros, 26.08.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.162
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wie soll das auch funktionieren, wenn der Rechner nicht einmal zu seimen POST kommt?
     
  6. Flooo

    Flooo Neuer Benutzer

    Dabei seit:
    25.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    So ich melde mcih dann auch mal wieder, hier die computer daten:
    Mainboard alt: Evga nforice 780i sli neu:Biostar P43B-A7
    Graka: Geforce 9800 gx2 getestet durch Ati Readon x1650
    Prozessor: Intel quad core 9650 (sockel 775) getestet durch Intel core 2 dou 6600(sockel 775)
    Ram: 2x2gb Corsair 800Mhz / jeweils mit einem ausprobiert.
    Netzteil : toughpower 700W

    Ich denke mal Laufwerk und Festplatte spielen keine große Rolle.
     
  7. #6 domdom-88, 27.08.2011
    domdom-88

    domdom-88 Erfahrener Benutzer

    Dabei seit:
    28.12.2010
    Beiträge:
    2.296
    Zustimmungen:
    0
    Lustige Zusammenstellung, der ist aber fertig gekauft, oder? :D

    Vielleicht hat auch einfach das Netzteil keinen Bock mehr, wenn sich gar nichts tut, außer paar Strom-Zuckungen^^
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. Flooo

    Flooo Neuer Benutzer

    Dabei seit:
    25.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    mein pc bestrand aus: Evga nforice 780i sli
    Geforce 9800 gx2
    Intel quad core 9650 (sockel 775)
    2x2gb Corsair 800Mhz
    toughpower 700W

    die anderen teile habe ich zum testen genommen. Der pc lief 2 Jahre ohne probleme, ich denke nicht das es am netzteil liegt da wenn ich ihn starte laufen alle lüfter u.s.w
     
  10. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.375
    Zustimmungen:
    20
    Soll das jetzt heißen, das er eigentlich ewig laufen müßte? :confused:
    Achso, und deshalb kann das Netzteil nicht defekt sein? Hast du überhaupt eine Vorstellung, wieviele Spannungen das Netzteil liefert?
     
Thema: Computer bootet nicht mehr
Besucher kamen mit folgenden Suchen
  1. geforce 9800 gx2 computer f

Die Seite wird geladen...

Computer bootet nicht mehr - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer Aufrüsten

    Computer Aufrüsten: Hallo, Erst einmal mein PC: Mainboard: AMD690VM-FMH Prozessor: AMD Athlon(tm) 64 X2 Dual Core Processor 6000+ Grafikkarte: NVIDIA GeForce GT 430...
  3. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...