C4D

Dieses Thema im Forum "Software Probleme" wurde erstellt von DasBossInDaBude, 19.06.2007.

  1. #1 DasBossInDaBude, 19.06.2007
    DasBossInDaBude

    DasBossInDaBude Benutzer

    Dabei seit:
    05.06.2007
    Beiträge:
    67
    Zustimmungen:
    0
    hallo!
    ich habe Maxon Cinema 4D 10 mit dem Neusten update.
    Und das hat bei mir andauernd darstellungsfehler und stürzt auch ständig ab.
    Ich hab auch schon die Neuste Forceware frisch von nVidia

    meine Hardware:
    nVidia GeForce 8800GTX von PNY
    Intel Core 2 Duo e6600
    Asus P5N-E SLi mit nForce 650i SLi chipsatz
    4gig RAM
    unter WinXP 32-bit und WinVista x64 das gleiche problem
    ich denke HDD , NT und Laufwerke intressiern nich(, oder?)

    Danke für eure Hilfe im Vorraus
    DasBossInDaBude
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Blaxxun, 19.06.2007
    Blaxxun

    Blaxxun aka Noisy

    Dabei seit:
    06.11.2005
    Beiträge:
    6.171
    Zustimmungen:
    0
    Softwarefehler? Melde dich doch mal beim Support von Maxon.

    Ist das ganze den eine legale Version? Das ganze ist ja nicht grade billig.
     
  4. #3 DasBossInDaBude, 19.06.2007
    DasBossInDaBude

    DasBossInDaBude Benutzer

    Dabei seit:
    05.06.2007
    Beiträge:
    67
    Zustimmungen:
    0
    ja, s is ne legale version. was denkst du einklich von mir???
    beim support dauerts meistens ewig, und da seid ihr meinstens einfach schneller, desshalb frag ich hier nach.
     
Thema:

C4D