Bug: Bilder nicht sichtbar

Dieses Thema im Forum "Ueber das Forum" wurde erstellt von steffen, 06.09.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 steffen, 06.09.2003
    steffen

    steffen Erfahrener Benutzer

    Dabei seit:
    01.09.2003
    Beiträge:
    1.287
    Zustimmungen:
    0
    Bei den Bilderlinks im Standart Design stimmen die Pfadangaben nicht, das führt dazu, das keine Bilder unter Konqueror und Mozilla angezeigt werden.

    Hier eine Beispielpfadangabe:
    www.modern-board.net/wbb2/images\default/top_search.gif

    Vor 'default' ist ein Backslash, dem IE ist das wurscht, aber Konquerer und Mozilla bringt das durcheinander.

    mfg
    muhhh
     
  2. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.028
    Zustimmungen:
    0
    Danke für den Hinweis! Ist korrigiert worden.

    vlg
     
Thema:

Bug: Bilder nicht sichtbar

Die Seite wird geladen...

Bug: Bilder nicht sichtbar - Ähnliche Themen

  1. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  2. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  3. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...
  4. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  5. Monitor zeigt kein Bild nach zusammenbau von neuem PC

    Monitor zeigt kein Bild nach zusammenbau von neuem PC: Hey Leute, wie im Titel schon gesagt, habe ich heute meinen neuen Rechner zusammengebaut und wollte ihn anschließend konfigurieren. Mein Problem...
Status des Themas:
Es sind keine weiteren Antworten möglich.