Brauche Eure Hilfe !!!

Diskutiere Brauche Eure Hilfe !!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Leute. Ich bin neu hier im Forum und brauche Eure Hilfe. ;( Vor ein paar Tagen ist mein Bios abgek.... ! X( Jetzt haben wir alles soweit...

  1. mitzi

    mitzi Neuer Benutzer

    Dabei seit:
    05.02.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute.
    Ich bin neu hier im Forum und brauche Eure Hilfe. ;(
    Vor ein paar Tagen ist mein Bios abgek.... ! X( Jetzt haben wir alles soweit wieder hingefummelt. Der PC hat nicht mehr gebootet weil im Bios alles vestellt war.( Bootpriorität waren die Festplatten vertauscht usw.)
    Jetzt funzt es wieder aber beim booten kommt immer als Erstes der Bildschirm vom Board mit der Meldung:
    Press Dell to run Setup, Press TAB to display Bios Post Message. ?(
    Vor dem Absturtz war diese Meldung nicht da. ?(
    Da war nur der Bildschirm vom AMI Bios mit den Komponenten und Einstellungen.
    Wie kriege ich das mit der Press Dell usw. Meldung wieder weg?
    Vieleicht hat auch noch jemand ein paart Tips zur Bioseinstellung. :)

    Bitte helft !!! ;( ;( ;(

    Mein System:
    AMD Athlon 64 X2 4200+ 2,2Ghz
    ASUS A8V Deluxe (AMI Bios 11/14/05)
    1GB Infinion DDR Ram
    Hitachi T7K 250
    Samsung SP 120 3N
    Sapphire Radeon 9600 Pro Atlantis
    Creativ SB Live Sound Card
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    hi...

    genau dasselbe problem hab ich auch. eigentlich ist es ja kein problem, da bei mir ja ansonsten alles funktioniert.
    bei mir ist es auch so, dass irgendeine voice-meldung ausgegeben wird, welche ich aber akustisch nicht verstehen kann.

    ich vermute, dass bei mir im bios ein floppy-laufwerk aktiviert wurde, welches aber nicht vorhanden ist. als ich ein update zog wurde nämlich genau der fehler angezeigt, "floppy drive faile oder so ähnlich.
    allerdings weiß ich aber nicht wo ich das ausschalten kann.


    mfg jens
     
  4. #3 simpson-fan, 21.06.2007
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    MOin!

    Wie so oft, wahrscheinlich hilft schon ein Bios Reset.

    Gruß simpson-fan
     
Thema: Brauche Eure Hilfe !!!
Besucher kamen mit folgenden Suchen
  1. bios post message xp

    ,
  2. press tab to display bios post message

    ,
  3. ami bios press tab to post

Die Seite wird geladen...

Brauche Eure Hilfe !!! - Ähnliche Themen

  1. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...
  2. Hilfe für das Elektronikgeschäft

    Hilfe für das Elektronikgeschäft: Hallo Zusammen, ich würde mich gerne ein wenig über SEO informieren.. das was mir die suchmaschine bis jetzt ausgespucht hat war mir viel zu...
  3. WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE

    WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE: Hallo liebe Leute, Ich habe seit ein paar Tagen ein Acer Aspire E 17 und habe Windows 8.1 installiert. Seitdem kann ich meinen Laptop nicht mehr...
  4. Brauche eine neu cpu und neues mainboard

    Brauche eine neu cpu und neues mainboard: Hi da ich zur zeit etwas unter Zeitmangel leide und mein Spiele-Rechner sich verabschiedet hat brauch ich einen neues board und cpu. Grafikkarte...
  5. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...