BootProblem

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von Florenz, 24.09.2007.

  1. #1 Florenz, 24.09.2007
    Florenz

    Florenz Guest

    Habe seit gestern ein Problem, wenn ich meinen Computer anschalte startet er ganz normal bis aufeinmal nach dem Windowsladebalken der Bildschirm ganz schwarz wird und man nur die Maus sehen und bewegen kann. Auch nach 10min warten besteht das gleiche Problem. Ich kann den Computer aber noch normal im AbgesichertenModus starten.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Odious

    Odious Erfahrener Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    2.305
    Zustimmungen:
    0
    Hast du vor dem Problem irgendwelche Software installiert? bzw Treiber?

    Geh im abgesicherten Modus auf Ausführen und gib msconfig ein, bei Dienste, blende alle von Microsoft aus und deaktiviere alle, die nicht wichtig sind (Antivirenprogramme und Firewall drin lassen)
     
  4. #3 Invidious, 24.09.2007
    Invidious

    Invidious Erfahrener Benutzer

    Dabei seit:
    18.01.2007
    Beiträge:
    4.267
    Zustimmungen:
    0
    Hast du es auch schon mit der Windows-Reparatur versucht? (Windows CD einlegen und davon booten)
     
  5. #4 Florenz, 24.09.2007
    Florenz

    Florenz Guest

    hat leider beides nicht geklappt, habe auch voher keine neuen Treiber installiert nur eine WinTv-KArte reingebaut und nachdem das problem aufgetreten ist wieder rausgebaut ^_^
     
  6. #5 undertaker, 24.09.2007
    undertaker

    undertaker Erfahrener Benutzer

    Dabei seit:
    22.04.2007
    Beiträge:
    2.536
    Zustimmungen:
    0
    Auch den Treiber wieder deeinstalliert ?
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Florenz, 24.09.2007
    Florenz

    Florenz Guest

    ich konnte ja nochnichtmal Treiber installieren, hab jetzt mal eine ältere Grafikkarte eingebaut und das Problem ist behoben. Könnte sein das durch den Einbau irgendetwas an der Grafikkarte kaputt gegangen ist ?
     
  9. #7 Florenz, 24.09.2007
    Florenz

    Florenz Guest

    bin verwirrt, habe jetzt wieder meine angeblich kaputte Grafikkarte eingebaut und es funktioniert wieder alles. Also Problem erledigt ;)

    Danke für den schnellen Support ist echt nen super Forum
     
Thema:

BootProblem

Die Seite wird geladen...

BootProblem - Ähnliche Themen

  1. Bootproblem ASUS P9X79PRO & ASUS HD7950 DC2

    Bootproblem ASUS P9X79PRO & ASUS HD7950 DC2: Hey Leute, ich habe folgendes Problem: Ich hab heute schön toll meinen neuen PC geliefert bekommen (in Einzelteilen) und hab das Ding...
  2. Ein Bootproblem

    Ein Bootproblem: Hallo leute, ich habe gestern gespielt auf meinem Windows 7 64 bit so paar spiele wie gunz css und so weiter danach hab ich ihn ganz normal...
  3. Bootproblem

    Bootproblem: Hi! Seit gestern habe ich W7 geladen. Habe zwei Festplatten,eine für SP Prof.SP3 und jetzt eine für Win7 64 Bit. Um von W7 auf XP umzuschalten...
  4. PC Bootproblem

    PC Bootproblem: Hallo zusammen, hab heute ein neuen Motherboard gekauft, da das alte nicht mehr ging. Nachdem ich alles umgebaut hatte, startete ich den PC und...
  5. Bootproblem - Festplatte kaputt?

    Bootproblem - Festplatte kaputt?: Hallo Leute, ich habe seit einigen wochen probleme mit einigen programmen. besonders mit nero vision, der mir während dem brennprogramm einfach...