Boot- und RAID-Problem

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von MisterPepper, 22.02.2007.

  1. #1 MisterPepper, 22.02.2007
    MisterPepper

    MisterPepper Neuer Benutzer

    Dabei seit:
    22.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    Seit kurzem habe ich ein nerviges Problem mit meinem Computer. Als ich den PC starten wollte, erschien die Meldung "Detecting Array..." des Raid Setup Utilitys (dies geschah zum ersten Mal aus heiterem Himmel). Das glaubte ich im BIOS nicht aktiviert zu haben, also wollte ich nach einem Neustart das RAID im BIOS deaktivieren. Nun das Problem: Egal welche Taste ich betätige, ich gelange nicht ins BIOS, sondern die oben erwähnte Meldung erscheint wieder...!? Der BIOS - Bildschirm wird "übersprungen", respektive er erscheint einfach nicht.

    Zunächst habe ich versucht, alle angeschlossene Hardware (1DVD-Brenner, 1CD-Laufwerk, 2-S-ATA Festplatten) schrittweise zu entfernen und in anderer Kombination wieder anzuschliessen - nichts half. Also entfernte ich die Batterie des BIOS mit der Fehlermeldung "Checksum Error - Defaults Loaded". Und immer noch gelange ich nicht ins BIOS, denn durch betätigen der Taste F1 oder ENTF erscheint die Meldung "Press F10 to enter RAID Setup Utility" (F10 reagiert natürlich nicht...), der BIOS-Bildschirm (in dem ich das RAID deaktivieren möchte) erscheint nicht...! Was könnte das Problem sein?

    Angaben zum PC:
    Mainboard: Gigabyte GA-K8NXP-SLI mit NVIDIA nForce 4 Chipset
    Prozessor: AMD 64 3800+
    RAM: 1Gigabyte

    Vielen Dank für Eure Hilfe,
    Gruss
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Boot- und RAID-Problem
Besucher kamen mit folgenden Suchen
  1. raid probleme booten

    ,
  2. press f10 to enter raid setup utility

    ,
  3. beim booten raid setup abschalten

    ,
  4. raid setup utility beim starten boot problem
Die Seite wird geladen...

Boot- und RAID-Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...