boot.ini-Problem

Diskutiere boot.ini-Problem im Windows Vista Probleme Forum im Bereich Windows Probleme; Hey, ich hab auf meinem PC Vista gehabt, dann aber XP noch installiert,weil Stalker nicht richtig gelaufen ist. Nun komm ich aber nur noch in XP...

  1. #1 Medrian, 01.04.2007
    Medrian

    Medrian Benutzer

    Dabei seit:
    29.12.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Hey,
    ich hab auf meinem PC Vista gehabt, dann aber XP noch installiert,weil Stalker nicht richtig gelaufen ist. Nun komm ich aber nur noch in XP rein weil XP die boot.ini überschrieben hat. Kann mir jermand der ein Dualbootsystem Vista/XP hat mal bitte den Inhalt seiner boot.ini schicken.
    Danke schon mal^^

    mfg Medrian
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Giga-Tronic, 01.04.2007
    Giga-Tronic

    Giga-Tronic Erfahrener Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    2.445
    Zustimmungen:
    0
    Zum xsten mal!
    Benutzt doch mal die Forensuche...

    Vista hat keine Boot.ini und in der ini von Xp steht nix von vista

    du brauchst dazu VistaBootPRO 3.1
     
Thema:

boot.ini-Problem

Die Seite wird geladen...

boot.ini-Problem - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...