Boot Fehler

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von glow, 05.07.2010.

  1. glow

    glow Neuer Benutzer

    Dabei seit:
    01.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen.
    Folgendes Problem ereignet sich beim booten bei mir.
    Wenn ich mein Netbook starte lädt es ganz normal und beim "ladebalken" von windows dauert das sehr sehr lange, hab das mal laufen lassen bis an die 5 minuten und es ging immernoch nicht.

    Hab einiges ausprobiert. Und etwas komisches festgestellt.
    Wenn ich beim booten ins Bios reingehe und einfach mal im Bootdevice bin, aber nichts mache und dann auf "exit" gehe und er automatisch nochmal bootet,
    dann startet er ohne Probleme und lädt den rechner ganz normal hoch und dauert auch nicht lange.

    Woran könnte das liegen, dass er immer beim Booten streikt und erst nach spielereien im BIOS und exit, normal startet. ?:confused::confused:
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Stell das Bios mal auf "Default" oder "Default Settings" (je nach dem wie der Befehl heißt. Dann prüfen, ob Datum und Uhrzeit stimmen. Und auf jeden Fall mit F10 speichern!
     
  4. glow

    glow Neuer Benutzer

    Dabei seit:
    01.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hab ich gemacht, die Uhrzeit stimmte und halt auf Standart Einstellungen.
    Geht leider immernoch nicht, bzw. immernoch mit dem alten Ritual ...
     
  5. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Gut. Dann gehst Du jetzt nochmal ins Bios und schaust mal nach "Boot". Wer ist da als erstes Boot Device, zweites, drittes etc. aufgelistet?
    Da es ein Netbook ist, nehme ich an, es hat kein CD-ROM Laufwerk.
    Dann stell als "First Boot Device" die Festplatte ein. alle anderen Boot Devices kannst Du bedenkenlos deaktivieren.
    Ich kann mir vorstellen, dass als erstes Device irgendwas eingestellt ist, was mit dem Internet zu tun hat, und das Bios sucht und sucht und findet nicht das richtige Boot Device.
    Oder schau mal, ob Du irgendwo etwas wie "Wake up on LAN" findest. Das sollte dann auch deaktiviert weden.
    Und dann versucht Du noch mal zu booten.
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Boot Fehler

Die Seite wird geladen...

Boot Fehler - Ähnliche Themen

  1. Boot Probleme Abit AB9 Quad GT

    Boot Probleme Abit AB9 Quad GT: Hi, folgendes Problem: ich habe o.g. Mainboard mit einem Core2Duo, 4 GB RAM etc. Alles Standard Komponenten. BS: Win10 Der Rechner hat auf einmal...
  2. Von CD/DVD Booten funktioniert nicht!

    Von CD/DVD Booten funktioniert nicht!: Hallo erstmals! Ich besitze seit ca 1 Woche den Medion Desktop PC und habe jetzt ein grosses Problem und zwar bezüglich des CD/DVD booten. Wenn...
  3. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  4. Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler

    Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler: Hallo, vor ca. einem Jahr hab ich ein neues Lenovo Ideapad G700 bekommen, in welchem eine gt 720m verbaut ist. Ich hatte damals alle Treiber,...
  5. CryEngine First Time Login Fehler?

    CryEngine First Time Login Fehler?: Hallo, habe mir heute die CryEngine 3.5.8 SDK geholt und wollte mich anmelden. Es ging aber nicht. Dort steht das ich ein falsches Passwort oder...