bluetooth

Dieses Thema im Forum "Nokia N95 Forum" wurde erstellt von paulianlage, 12.08.2007.

  1. #1 paulianlage, 12.08.2007
    paulianlage

    paulianlage Neuer Benutzer

    Dabei seit:
    12.08.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hi.
    Ich habe seit kurzem ein N 95 mit neuester Software. Wenn ich im Auto Bluetooth aktiviere, schaltet es nach ca. 1 Minute ab und ich muß neu einwählen.
    Kennt das jemand, was kann man machen?

    Danke
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 roedelheimer52, 16.08.2007
    roedelheimer52

    roedelheimer52 Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    92
    Zustimmungen:
    0
    Habe das gleiche problem ( wird auch schon in einem anderen thread beschrieben ) ist zZt. wohl state of the art bei Nokia ;(
     
  4. #3 paulianlage, 16.08.2007
    paulianlage

    paulianlage Neuer Benutzer

    Dabei seit:
    12.08.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hi.
    Hast einen Link zu dem Thema. Was machst. Wollte meines gerade einschicken lassen.
     
  5. #4 roedelheimer52, 16.08.2007
    roedelheimer52

    roedelheimer52 Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    92
    Zustimmungen:
    0
  6. #5 MikeN95, 16.08.2007
    MikeN95

    MikeN95 Erfahrener Benutzer

    Dabei seit:
    07.07.2007
    Beiträge:
    503
    Zustimmungen:
    0
    Wenn Du im Bluetooth Menü bist, steht da als zweiter Punkt Sichtbarkeit des Telefons. Dort kannst Du Einstellen, ob Du das Handy als Unsichtbar für andere verwenden oder ob Du eine gewisse Zeitspanne (die Du einstellen kannst von 1 bis 60 Minuten) sichtbar sein willst. Desweiteren gibt es als dritten Punkt die Option für alle Sichtbar, probier diese mal aus, ob es sich dann auch ausschaltet nach einer Minute.

    Hoffe ich konnte helfen.
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 roedelheimer52, 16.08.2007
    roedelheimer52

    roedelheimer52 Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    92
    Zustimmungen:
    0
    Danke für den Tip klappt aber leider nicht.
     
  9. #7 LB-9300, 16.08.2007
    LB-9300

    LB-9300 Erfahrener Benutzer

    Dabei seit:
    26.01.2007
    Beiträge:
    2.199
    Zustimmungen:
    0
    Dann spiel Dir die FW neu drauf. Wenn es danach immer noch nicht klappt, denke ich kann nur noch ein NSC helfen.

    Achtung nach dem Firmware update sind alle Daten weg.
     
Thema:

bluetooth

Die Seite wird geladen...

bluetooth - Ähnliche Themen

  1. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  2. Problem Bluetooth pairing

    Problem Bluetooth pairing: Hallo ! Ich habe ein HTC Wildfire (Software 2.2.1)und versuche ein USB-Keyboard (Bluetooth version v2 HID) damit zu pairen. Das Gerät wird...
  3. Belkin FastFit Bluetooth Wireless Keyboard Case für iPad mini

    Belkin FastFit Bluetooth Wireless Keyboard Case für iPad mini: Belkin hat eine Wireless Tastatur "Hülle" (Case) entwickelt, für das Apple I-Pad mini. Ab Juli ist das ganze erhältlich, für €79,99. [IMG]...
  4. Bluetooth Maus mit normaler Größe für Sony Vaio

    Bluetooth Maus mit normaler Größe für Sony Vaio: Hallo, ich suche eine bluetooth Maus für mein Sony Vaio. Das Problem ist, ich suche eine Maus mit einer normalen Größe und nicht so eine...
  5. GT-S5230 und Bluetooth

    GT-S5230 und Bluetooth: Moin! Ich komme mit meinem Samsung GT- S5230 nicht klar. Erstens hat es eine hundsmiserable Bedienungsanleitung und zweitens brauch ich kein...