Bluetooth-Problem mit MyCar

Dieses Thema im Forum "Nokia N73 Forum" wurde erstellt von Gurason, 16.12.2007.

  1. #1 Gurason, 16.12.2007
    Gurason

    Gurason Neuer Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,

    habe schon wieder Probleme mit meiner Bluetooth-Schnittstelle im Auto.
    Das Handy war ordnungsgemäß angemeldet beim Boardcomputer im Auto und zeigte auch die Bereitschaft an und ich konnte auch telefonieren usw.
    Nach einigen Tagen findet das Fahrzeug mein Handy nicht mehr, d.h. ich muß es jetzt immer manuell anmelden. Die Einstellung Externer SIM-Modus ist "ein" und "für alle sichtbar" ist auch eingestellt.
    Wenn ich mich dann manuell verbinden lasse erkennt der Boardcomputer zumindest das Telefon.
    Allerdings kann ich nicht mehr telefonieren aus dem Auto bzw. auch keine ankommenden Gespräche mehr annehmen.
    Da schaltet sich nix mehr um.

    Das gleiche hatte ich schon einmal und da wurde mir das Handy bzw. die Oberschale komplett umgetauscht.

    Jetzt ist das gleiche schon wieder passiert.

    Das einzige Programm was ich auch beim ersten Handy und auch jetzt aufgespielt habe ist Autolock.

    Könnte es daran liegen oder ist die Hardware des Handy´s schon wieder fehlerhaft?

    Wer hat Erfahrung mit solchen Problemen?

    Gruß G.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Gurason, 17.12.2007
    Gurason

    Gurason Neuer Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    23
    Zustimmungen:
    0
    ... habe jetzt zwar Autolock wieder runtergenommen und alles neugestartet - das Problem bleibt aber mit MyCar.

    Doch wieder die Hardware?

    Gruß G.
     
  4. #3 Gurason, 23.12.2007
    Gurason

    Gurason Neuer Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Gerät umgetauscht!
    Habe jetzt neue Firmware drauf.
    Version 4.........

    Werde erst mal nix weiter installieren damit MyCar mit dem Bloototh erst mal wieder funktioniert.

    Kann es sein, daß Autolock die Ursache für die Störungen war?

    Gruß G. 8)
     
  5. #4 Gurason, 17.01.2008
    Gurason

    Gurason Neuer Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Habe jetzt ein paar Wochen nix neues drauf installiert nach dem 2. Umtausch und es funktioniert alles wie es soll.

    Autolock scheint also doch der Auslöser für die Bluetooth-Probleme gewesen zu sein. Schade eigentlich!
    Werde jetzt auch nix mehr dazu installieren damit es weiterhin funktioniert!

    Soweit mal der Situatiosbericht für Leute mit gleichen Problemen.

    Gruß G. 8)
     
  6. #5 Flaming June, 17.01.2008
    Flaming June

    Flaming June Erfahrener Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    918
    Zustimmungen:
    0
    Cool. Du hast einen Thread erstellt, mit einem Problem. Dann hast du selbst nach Lösungen gesucht. Und du hast dein Problem selbst gelöst. Ohne das auch nur irgendjemand in deinem Thread geantwortet hat. Du hast also quasi alles selbst gemacht. :D
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Gurason, 17.01.2008
    Gurason

    Gurason Neuer Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Mangels Antworten von anderen Usern blieb mir nichts weiter übrig.
    Zumindest wollte ich aber trotzdem mein Ergebnis öffentlich machen sofern jemand das gleiche Problem haben sollte.

    Gruß G. 8)
     
  9. #7 Flaming June, 17.01.2008
    Flaming June

    Flaming June Erfahrener Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    918
    Zustimmungen:
    0
    Gut so. ;)
     
Thema: Bluetooth-Problem mit MyCar
Besucher kamen mit folgenden Suchen
  1. mycar bluetooth

    ,
  2. nokia bluetooth mit my-car verbinden

Die Seite wird geladen...

Bluetooth-Problem mit MyCar - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...