Bluetooth geht gar nicht!

Dieses Thema im Forum "Sony Ericsson K750i Forum" wurde erstellt von Effect, 23.08.2007.

  1. Effect

    Effect Guest

    hallo:)

    ich hab seit ich mein handy ein problem mit bluetooth .

    immer wenn ich ein anderes handy kontaktieren will oder jemand anders mich steht immer dran "verbindung fehlgeschlagen" hab schon viele handys probiert...geht einfach nicht.

    also ich mach es so:

    drück auf bluetooth> bluetooth> ist ein geschaltet",
    Sichtbarkeit> telefon zeigen
    Telefonname ist auch eingetragen

    mich findet keiner und ich eben so...
    was soll ich tun? :rolleyes:


    mfg
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Bluetooth geht gar nicht!

Die Seite wird geladen...

Bluetooth geht gar nicht! - Ähnliche Themen

  1. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  2. Alles öffnet extrem langsam oder gar nicht

    Alles öffnet extrem langsam oder gar nicht: Hallo allerseits, ich bin neu hier und hoffe ihr könnt mir helfen. Habt Nachsicht mit mir, das Notebook und ich leben in einer Kooperative, soll...
  3. PC geht ohne Vorwarnung aus

    PC geht ohne Vorwarnung aus: Hallo zusammen, mein PC schaltet sich zu unterschiedlichsten Zeiten (aber täglich mind. einmal!), unabhängig vom aktuellen Vorgang, einfach ab....
  4. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  5. PC geht nach wenigen Sekunden aus

    PC geht nach wenigen Sekunden aus: Hallo zusammen, eins vorweg: Ich habe die Suchfunktion verwendet und auch schon Google benutzt [IMG] Ich habe hier einen PC eines Bekannten...