Bluescreen beim Booten (auch im Save Mode)

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von StehFan, 02.02.2010.

  1. #1 StehFan, 02.02.2010
    StehFan

    StehFan Neuer Benutzer

    Dabei seit:
    02.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ich habe schon seit ich den Computer besitze (welchen ich selbst - vermutlich falsch - zusammengebaut habe) das Problem, dass der Rechner nicht immer hochfährt, sondern oftmals zu dem Zeitpunkt mit dem laufenden Ladebalken und dem WinXP 64bit Logo einen Bluescreen zeigt und danach rebootet. Wenn man ihn seine Schleifen laufen lässt, klappt's aber irgendwann. Mal geht es sofort und manchmal muss man bis zu 10 Minuten warten. Im abgesicherten Modus ging es zur Not immer! Jetzt klappt aber nichts mehr.
    Im normalen Modus hat immer wieder einen Bluescreen und startet sich neu, im abgesicherten Modus lädt er ganz viele Sachen und schmiert dann ebenfalls ab. Die letzte Zeile, die angezeigt wird, lautet
    Ich glaube aber auch, dass er vorher nur mit Windows-CD gebootet hat. Die liegt immer im Laufwerk und er bootete immer nur dann, wenn das Laufwerk vorher laut wurde.

    Woran könnte das liegen und wie kann ich das beheben?

    Danke schonmal und Grüße,
    Stefan
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    Gehe mal ins Bios und überprüfe mal die Bootfolge.
     
  4. #3 StehFan, 03.02.2010
    StehFan

    StehFan Neuer Benutzer

    Dabei seit:
    02.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ja, hatte ich vorher schonmal gemacht.
    1.: Floppy
    2.: HDD
    3.: CD/DVD
    4.: USB

    passt alles.
    Die HDD war vorher im SATA4 Eingang, habe sie umgesteckt auf SATA1, aber es zeigt sich keine Veränderung.
     
  5. #4 StehFan, 04.02.2010
    StehFan

    StehFan Neuer Benutzer

    Dabei seit:
    02.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hiilllffeee!!!
    Bitte helft mir, ich brauche den Rechner! :(
     
  6. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Sind denn für das 64bit-XP alle Mainboardtreiber installiert worden?
    Und Boot-Reihenfolge:
    Wieso willst Du von Floppy und USB booten?

    1.= CD/DVD
    2.= HDD
    alles andere "Disabled"
     
  7. #6 StehFan, 05.02.2010
    Zuletzt bearbeitet: 05.02.2010
    StehFan

    StehFan Neuer Benutzer

    Dabei seit:
    02.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hey,

    für das 64-bit System habe ich nur die Treiber von der CD installiert. Ich bin mir nicht sicher, ob das alle sind. Aber momentan kann ich sie ja auch nicht installieren, da ich es ja nicht bis zur Windows-Oberfläche schaffe.
    Floppy und USB waren von Anfang an so eingestellt, funktionierte ja aber auch 'ne Zeit lang...
    Habe die Bootfolge aber mal deinem Vorschlag entsprechend geändert, zeigte aber keine Veränderung.
    Weder über den normalen noch über den Abesicherten Modus lässt sich der PC starten. Wenn ich von CD boote kommt wie gewohnt das Windows Setup.
     
  8. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Eigentlich sind deine Angaben fast nicht verwertbar für eine Fehlersuche:
    Was haben wir?
    - selbst zusammengebastelt -ok
    - XP64 (wozu bei der mangelhaften Treiberunterstützung :confused:)
    - blauer Bildschirm - schön
    - Bootreihenfolge (egal, wenn keine Medien stecken/eingelegt sind)

    Was steht denn im blauen Bildschirm?
    Wurde denn XP64 mit allen 64Bit-Treibern des Boards installiert?
    Kamen da Fehlermeldungen?

    Stefan, Glauben kann man in der Kirche und bringt uns nicht weiter, hier zählen nur Fakten Fakten Fakten... :D
     
  9. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Genau das ist auch seit langem meine Meinung. Das ist etwas, was kein normaler User so wirklich brauch.

    Und ich bin felsenfest davon überzeugt, dass es ein Treiberproblem ist.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 StehFan, 05.02.2010
    StehFan

    StehFan Neuer Benutzer

    Dabei seit:
    02.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    XP64 habe ich mir geholt, um die 4 GB RAM nutzen zu können. Ich habe, wie gesagt, alle Treiber von der Windows-CD installiert. Sind das alle notwendigen oder brauche ich noch welche aus dem Netz?!

    Der Bluescreen erscheint eine geschätzte halbe Sekunde, weshalb ich leider überhaupt nichts lesen kann...
     
  12. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    @heinzl

    Wenn keine Bootfolge nötig wäre,wäre sie auch garnicht vorhanden.
    Ist bei 1.zufälligerweise eine CD drin,startet der PC nicht.

    Also würde ich an Pos. 1 die HDD setzen und an Pos.2
    die CD/DVD.

    Floppy und UBS würde ich ebenfalls deaktivieren.
     
Thema: Bluescreen beim Booten (auch im Save Mode)
Besucher kamen mit folgenden Suchen
  1. acpitabl.dat xp x64

    ,
  2. acpitabl.dat

    ,
  3. acpitabl.dat bluescreen

    ,
  4. acpitabl.dat windows xp 64,
  5. acpitabl.dat windows xp 64bit,
  6. windows xp bluescreen länger anzeigen,
  7. abgesicherter modus acpitabl nachinstallieren,
  8. abgesicherter modus acpitabl,
  9. xp x64 acpitabl.dat,
  10. acpitabl winxp 64,
  11. acpitabl.dat windows xp 64 bit,
  12. acpitabl.dat windows xp x64,
  13. xp acpitable.dat,
  14. windows xp64 bluescreen nach start,
  15. acpitbl.dat unter xp64,
  16. xp bluescreen beim hochfahren,
  17. windows xp boot scheitert acpitabl.dat,
  18. acpitbl.dat windows xp,
  19. xp boot blue screen acpitable.dat,
  20. acpitabl.dat windows xp,
  21. acpitbl.dat,
  22. xp acpitabl.dat bluescreen,
  23. blue screen xp beim hochfahren acpitabl.dat,
  24. xp 64 acpitabl.dat,
  25. where is acpitbl.dat xp x64
Die Seite wird geladen...

Bluescreen beim Booten (auch im Save Mode) - Ähnliche Themen

  1. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  2. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  3. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  4. PC beim finanzamt absetzen?

    PC beim finanzamt absetzen?: Hallo, ich bin Unternehmer und habe mir einen neuen Laptop gekauft. Kann ich diesen beim Finanzamt absetzen, wie ich z.B. unter...
  5. Probleme beim Herunterfahren

    Probleme beim Herunterfahren: Hallo wie im Titel schon angemerkt fährt mein PC seit langer Zeit schon nicht mehr normal herunter. Nun zum folgenden Problem: Sobald ich auf...