Bleibt bei spielen haengen 6600gt

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von lazarus, 21.04.2006.

  1. #1 lazarus, 21.04.2006
    lazarus

    lazarus Guest

    Hi leute

    hab wie viele andere hier auch das problem, das ich wenn ich nen spiel starke nach ein paar minuten grafikfehler auftreten und der computer hanegen bleibt.
    bisher hatte ich 512ddr ram drin und ich konnte americas army zb. ohne probleme zocken und ct 1.6. aber bei fear und wow blieb der comp andauernd haengen, jetzt hab ich mir noch nen zweiten 512 ddr reingehauen in dual mod und seit dem kann ich auch kein AA mehr zocken da grafikfehler auftreten. an erhoehter temp liegt es nicht ich glaube eher das mein netteil zu schwach auf der brust ist da es nur 350w hat und die spannungen sind auch nicht das gelbe vom ei ist nen chieftech standard mit dem midi tower.

    was mich einwenig verwundert ich mein wert fuer +12 =2,18V und bei sandra sagt der mir das mein vcor zu hoch ist.
    ich weiss jetzt net ob der sensor net in ordnung ist oder ob das netzteil kaputt ist?

    ich hab hier mal 2 netzteile rausgesucht koennt ihr mir sagen welches davon mehr zu empfehlen ist:

    Tagan TG430-U15 (EASYCON)
    http://www.tagan.de/pages/products/easyconS/tg430_u15.html
    das hat +3,3V = 26A; +5V = 30A und +12V1 = 20A und 12V2 = 20A

    das zweite ist das

    Tagan TG380-U01 Black Edition
    das hat +3,3V = 28A; +5V =37A und +12V = 22A

    jetzt ist meine frage welches ist besser? kommt mir das nur so vor oder hat das billigere(380W) bessere spannungs werte? und wieviel spannung brauch ich?

    danke fuer eure hilfe

    gruss vladimir


    Computer:
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 2
    DirectX 4.09.00.0904 (DirectX 9.0c)


    Motherboard:
    CPU Typ AMD Athlon 64, 1800 MHz (9 x 200) 3000+
    Motherboard Name MSI SLI Fi
    Motherboard Chipsatz nVIDIA nForce4, AMD Hammer
    Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM) kingmaxx
    BIOS Typ Award (08/22/05)


    Anzeige:
    Grafikkarte NVIDIA GeForce 6600 GT (128 MB)
    3D-Beschleuniger nVIDIA GeForce 6600 GT PCI-E
    Monitor Samsung SyncMaster 730B (Digital) [17" LCD] (HMEYC05556)


    Sensor Eigenschaften:
    Sensortyp Winbond W83627THF (ISA 290h)
    GPU Sensortyp Maxim MAX6646 (NV-I2C 4Ch)

    Temperaturen:
    Motherboard 35 °C (95 °F)
    CPU 35 °C (95 °F)
    Aux 17 °C (63 °F)
    Grafikprozessor (GPU) 44 °C (111 °F)
    GPU Umgebung 40 °C (104 °F)
    HDT722516DLA380 38 °C (100 °F)

    Kühllüfter:
    Gehäuse 3309 RPM
    Stromversorgung 6027 RPM

    Spannungswerte:
    CPU Core 1.38 V
    Aux 3.36 V
    +3.3 V 3.09 V
    +5 V 4.97 V
    +12 V 2.18 V
    +5 V Bereitschaftsmodus 5.00 V

    VBAT Batterie 3.07 V
    Debug Info F FF 33 70
    Debug Info T 35 35 17
    Debug Info V 8D D2 C1 B9 22 42 00 (01)


    CPU

    --------------------------------------------------------------------------------


    CPU-Eigenschaften:
    CPU Typ AMD Athlon 64, 1800 MHz (9 x 200) 3000+
    CPU Bezeichnung Venice S939
    CPU stepping DH-E6
    Befehlssatz x86, x86-64, MMX, 3DNow!, SSE, SSE2, SSE3
    Min / Max CPU Multiplier 4x / 9x
    L1 Code Cache 64 KB (Parity)
    L1 Datencache 64 KB (ECC)
    L2 Cache 512 KB (On-Die, ECC, Full-Speed)

    CPU Technische Informationen:
    Gehäusetyp 939 Pin uOPGA
    Gehäusegröße 4.00 cm x 4.00 cm
    Transistoren 68.5 Mio.
    Fertigungstechnologie 11Mi, 90 nm, CMOS, Cu, SOI
    Gehäusefläche 84 mm2
    Core Spannung 1.100 - 1.450 V
    I/O Spannung 1.2 V + 2.5 V
    Maximale Leistung 67.0 W
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 PcFrEaK, 21.04.2006
    PcFrEaK

    PcFrEaK Erfahrener Benutzer

    Dabei seit:
    18.12.2005
    Beiträge:
    2.239
    Zustimmungen:
    0
    also deine 3v ist definitif zu schwach

    was sagt dein bios zu der 12v?
     
  4. #3 lazarus, 23.04.2006
    lazarus

    lazarus Guest

    hi danke fuer die antwort

    hab mal im bios nachgeschaut und da steht
    Vcore 1,37V
    +3,3V = 3,36V
    +12V = 11,73V
    +5V = 4,96V

    hier siehts schon besser aus aber wie ich finde auch zu niedrig und vorallem ist das hier alles nicht unter richtiger volllast.

    wie siehts mit dem sensor aus den die programme zum auslesen benutzen, vielleicht gibts da probleme mit dem board

    sandra sagt nach dem start

    +3,3V = 3,10V
    +12V = 2,07V
    +5V = 4,95
    betriebsspannung = 3,07V
    -12V = 9,48V
    -5V = 7,71V
    cpu1spannung = 1,38V

    bei everest siehts wie folgt aus:

    +3,3V = 3,10V
    +12V = 2,18V
    +5V = 4,95
    +5v bereitschaftsmodus = 5,0V
    vcore = 1,38V
    aux = 3,36V

    Also ich will mir auf jeden fall ein neues netzteil zulegen da ich aber in belgrad(serbien) wohne habe ic hier net so ne grosse auswahl, die verkaufen hier meistens nur die chieftech teile und die sind was die spannungen angeht net so doll. jetzt hab ich in einem laden die beiden netzteile gefunden:

    Tagan TG430-U15 (EASYCON) 430W
    http://www.tagan.de/pages/products/easyconS/tg430_u15.html
    das hat +3,3V = 26A; +5V = 30A und +12V1 = 20A und 12V2 = 20A

    das zweite ist das

    Tagan TG380-U01 Black Edition 380W
    das hat +3,3V = 28A; +5V =37A und +12V = 22A


    sind die zu empfehlen oder immer noch zu schwach auf der brust was die leistung angeht. vielleicht koennt ihr mir mal sagen wieviel ich so mindestens auf den einzelnen leitungen brauche, vorallem da ich noch ne tv karte reinhauen will. Dann kann ich endlich wieder german tv via sat schauen ^^. gibt es nen netzteil was ihr mir empfehlen wuerdet, dann versuch ich was zu bestellen.

    also danke fuer eure hilfe.


    ach ja noch was, usb und firewire periferigeraete, welche leitung zapfen die an die +3 oder die +12 oder gar die +5, denn jetzt kann ich nicht mal mehr meine externe festplatte (ohne zusaetzlichen stromanschluss) benutzen oder mein ipod mit musik bestuecken da die nach ein paar min einfach haengen bleiben.

    man man man so ein scheis....

    gruss
     
  5. #4 jabadabadu, 21.05.2006
    jabadabadu

    jabadabadu Guest

    moin
    hab genau das gleiche problem mit der geforce 6600 gt (grafikfehler, hänger). hab aber ein neues netzteil das genug strom bringt.
    können die fehler vielleict was mit der platine tun haben?
    mfg
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Bleibt bei spielen haengen 6600gt

Die Seite wird geladen...

Bleibt bei spielen haengen 6600gt - Ähnliche Themen

  1. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  2. Olympische Spiele!

    Olympische Spiele!: Oh mann, ich habe es echt voll vercheckt, dass die gerade laufen. Sonst gucke ich mir ganz gerne mal ein paar Wettkämpfe an. Also versuche ich...
  3. Ständiges laggen in Spielen.

    Ständiges laggen in Spielen.: Hallo, ich habe das Problem bei ein paar Spielen, dass ich immer kurze Aussetzer habe, bei denen das Spiel ständig für einen kurzen Augenblick...
  4. Gibt es eine Möglichkeit, alte Spiele auf neuem System zum Laufen zu bringen?

    Gibt es eine Möglichkeit, alte Spiele auf neuem System zum Laufen zu bringen?: Hallo! Ich hab ein paar alte Spiele, wie Pizza Syndicate, Speed Demons, Simon The Sorcerer, etc., die natürlich alle nicht für neuere Windows...
  5. Spiele laufen sehr schlecht (FPS)

    Spiele laufen sehr schlecht (FPS): Hallo liebe Communitiy. Ich wende mich jetzt mal an euch, weil ich mittlerweile nicht mehr weiter weiß. Folgendes Problem: Bei so gut wie allen...