Biosbatterie ???

Diskutiere Biosbatterie ??? im Hardware Probleme Forum im Bereich Computerprobleme; Hi Modernboarder, hab hier ein älteren P4 2,0 Ghz auf einem Gigabyte GA-8IE 533 Board was ein bischen rumzickt.... Jedes mal wenn der Rechner...

  1. #1 Dr.Koehler, 30.08.2009
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Hi Modernboarder,

    hab hier ein älteren P4 2,0 Ghz auf einem Gigabyte GA-8IE 533 Board was ein bischen rumzickt....

    Jedes mal wenn der Rechner aus gewesen ist über Nacht springt er nicht mehr sofort an, die Bioseinstellungen sind futsch ( Bootreinfolge, USB Keyboard aktivieren, FDD deaktivieren) und er brauch 1 - 2 Resets zum starten de Betriebsystems ( FREENAS ).
    Dann läuft er aber einwandfrei.

    Hab schon andere Rambausteine ausprobiert, ansonsten wäre meine vermutung das die Biosbatterie leer ist.

    Was sagt Ihr dazu ??

    Heiko
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 AndreasPrediger1997, 30.08.2009
    AndreasPrediger1997

    AndreasPrediger1997 PC-Bankdrücker

    Dabei seit:
    28.08.2009
    Beiträge:
    813
    Zustimmungen:
    0
    Ort:
    Welt -> Deine Mudda -> Europa -> DEi Vadda -> Deut
    Wenns an der Biosbatterie liegt, müsste eigentlich die Zeit nicht mehr Stimmen!
     
  4. René

    René zzzz

    Dabei seit:
    29.04.2009
    Beiträge:
    3.292
    Zustimmungen:
    0
    Würde ich auch sagen, wäre auch das einzig Mögliche was mir spontan einfällt, das merkst du z.B. auch wenn die Uhrzeit ständig hinterherhinkt!
     
  5. #4 xandros, 30.08.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.333
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wenn ständig die BIOS-Einstellungen weg sind, ist das ein eindeutiger Hinweis darauf, dass die CMOS-Batterie leer ist.
    Einzige Ausnahme wäre ein falsch gesteckter Jumper auf dem Mainboard, welcher die BIOS-Einstellungen löscht. Allerdings weigern sich die meisten Mainboard mit einem solch gesetzten Jumper überhaupt zu starten.
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Biosbatterie ???
Besucher kamen mit folgenden Suchen
  1. bios batterie