Bios Problem bei GA-8IE533 Mainboard

Diskutiere Bios Problem bei GA-8IE533 Mainboard im Hardware Probleme Forum im Bereich Computerprobleme; Ich hab hier ein Rechner mit dem besagten Mainboard vorliegen, das Eigentlich recht gut läuft doch wenn Ich den Rechner aus mache oder ganz...

  1. #1 Dr.Koehler, 10.01.2010
    Zuletzt bearbeitet: 10.01.2010
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Ich hab hier ein Rechner mit dem besagten Mainboard vorliegen, das Eigentlich recht gut läuft doch wenn Ich den Rechner aus mache oder ganz Stromlos dann bekomme Ich immer ein CMOS ERROR - Defaults Loadet oder er fängt laut an zu Piepen und bleibt vorher hängen.

    Die Biosbatterie hab Ich schon getauscht.
    Bios is das F6b drauf.

    Mb : GA - 8IE533 Rev. 2.0
    CPU : P4 2,0 GHz
    Ram : 1* 512 MB 2* 256 MB ( getestet )

    Gibt es noch Hoffnung ?? Möchte ihn gerne als Server haben.

    Welche Tests kann Ich noch machen.


    Ich sollte noch erwähnen das Ich eine PCI --SATA Karte nutze da das Board keine SATA Steckplätze besitzt.

    Bin für jeden Tip Dankbar.

    Heiko
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 David Kim, 10.01.2010
    David Kim

    David Kim Gesperrte Benutzer

    Dabei seit:
    06.01.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Du kannst fogendes ausprobieren:

    Vom Beta- Bios zum F5 zurück. Pieptöne auswerten! Sämtlichen an und aufgestöpselten Kram vom Rechner abmachen und gucken, ob er dann problemlos angeht, dann langsam so lange wieder ein und anstöpseln, bis sich das Problem wieder zeigt. Die CPU Temp. hast du überprüft? An den Lüftern kann es auch liegen, wenn die ein Drehzahlsignal an des MB geben. Erst einmal genug? ;)
     
  4. #3 Dr.Koehler, 13.01.2010
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Ich denke wir könne diesen Beitrag schließen, hab keine Hoffnung mehr.
    Alles ausprobiert aber keine besserung.

    Kommt in den Müll, besorge mir ein anderes Board.

    Danke Trotzdem

    Heiko
     
Thema: Bios Problem bei GA-8IE533 Mainboard
Besucher kamen mit folgenden Suchen
  1. ga-8ie533 boot probleme

    ,
  2. 8ie533.bin

    ,
  3. ga-8ie533 ram installieren

Die Seite wird geladen...

Bios Problem bei GA-8IE533 Mainboard - Ähnliche Themen

  1. Wann baue ich mein neues Mainboard ein?

    Wann baue ich mein neues Mainboard ein?: Ich habe mir einen neuen Prozessor und Mainboard gekauft. Weil ich von AMD auf Intel umsteige muss ich mein Windows neu installieren, weil es ja...
  2. Mainboard wechsel unter Windows 10?

    Mainboard wechsel unter Windows 10?: Mainboard wechsel unter Windows 10? Guten Tag werte Leser! Ich habe vor mir ein neues Mainboard zu holen und habe bedenken, dass eventuell...
  3. Messen: Kommt Strom auf dem Mainboard an?

    Messen: Kommt Strom auf dem Mainboard an?: Hallo, ich habe den Verdacht, dass bei einem G50-70 irgendwo der Kontakt zwischen Ladebuchse und Mainboardanschluss unterbrochen ist. Kann mir...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...