Bios Problem bei GA-8IE533 Mainboard

Diskutiere Bios Problem bei GA-8IE533 Mainboard im Hardware Probleme Forum im Bereich Computerprobleme; Ich hab hier ein Rechner mit dem besagten Mainboard vorliegen, das Eigentlich recht gut läuft doch wenn Ich den Rechner aus mache oder ganz...

  1. #1 Dr.Koehler, 10.01.2010
    Zuletzt bearbeitet: 10.01.2010
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Ich hab hier ein Rechner mit dem besagten Mainboard vorliegen, das Eigentlich recht gut läuft doch wenn Ich den Rechner aus mache oder ganz Stromlos dann bekomme Ich immer ein CMOS ERROR - Defaults Loadet oder er fängt laut an zu Piepen und bleibt vorher hängen.

    Die Biosbatterie hab Ich schon getauscht.
    Bios is das F6b drauf.

    Mb : GA - 8IE533 Rev. 2.0
    CPU : P4 2,0 GHz
    Ram : 1* 512 MB 2* 256 MB ( getestet )

    Gibt es noch Hoffnung ?? Möchte ihn gerne als Server haben.

    Welche Tests kann Ich noch machen.


    Ich sollte noch erwähnen das Ich eine PCI --SATA Karte nutze da das Board keine SATA Steckplätze besitzt.

    Bin für jeden Tip Dankbar.

    Heiko
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 David Kim, 10.01.2010
    David Kim

    David Kim Gesperrte Benutzer

    Dabei seit:
    06.01.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Du kannst fogendes ausprobieren:

    Vom Beta- Bios zum F5 zurück. Pieptöne auswerten! Sämtlichen an und aufgestöpselten Kram vom Rechner abmachen und gucken, ob er dann problemlos angeht, dann langsam so lange wieder ein und anstöpseln, bis sich das Problem wieder zeigt. Die CPU Temp. hast du überprüft? An den Lüftern kann es auch liegen, wenn die ein Drehzahlsignal an des MB geben. Erst einmal genug? ;)
     
  4. #3 Dr.Koehler, 13.01.2010
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Ich denke wir könne diesen Beitrag schließen, hab keine Hoffnung mehr.
    Alles ausprobiert aber keine besserung.

    Kommt in den Müll, besorge mir ein anderes Board.

    Danke Trotzdem

    Heiko
     
Thema: Bios Problem bei GA-8IE533 Mainboard
Die Seite wird geladen...

Bios Problem bei GA-8IE533 Mainboard - Ähnliche Themen

  1. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  2. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  3. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  4. UEFI/BIOS Boot

    UEFI/BIOS Boot: schönen guten Tag, Ich habe folgende Probleme: 1. Ich komme nicht in mein Bios rein(das drücken von F1-F12 funktioniert...
  5. Brauche eine neu cpu und neues mainboard

    Brauche eine neu cpu und neues mainboard: Hi da ich zur zeit etwas unter Zeitmangel leide und mein Spiele-Rechner sich verabschiedet hat brauch ich einen neues board und cpu. Grafikkarte...