Bios defekt? Probleme beim start des Rechners

Diskutiere Bios defekt? Probleme beim start des Rechners im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, ich habe folgendes Problem, und zwar kann ich meinen PC nicht mehr hochfahren, es leuchtet keine Power LEd nur HDD LED, es gibt kein...

  1. Phics

    Phics Guest

    Hallo, ich habe folgendes Problem, und zwar kann ich meinen PC nicht mehr hochfahren, es leuchtet keine Power LEd nur HDD LED, es gibt kein Fehleton über den Speaker und auch kein Bild oder Bootscreen usw auf dem Monitor (schwarzer Bildschirm der noch nicht mal angeht, habe schon VGA getauscht, Speicher, alle Drives, Netzteil,PCI Karten, CPU und schon das BIOS getauscht, woran liegt es,
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Morpheus1805, 18.09.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Hast du den Speicherchip gewechselt oder was heißt:

    "Ich habe schon das Bios getauscht..." ???

    Mache mal Angaben zur Hardware und zur Vorgeschichte!

    Gruß Morpheus
     
Thema: Bios defekt? Probleme beim start des Rechners
Besucher kamen mit folgenden Suchen
  1. speedport 530 keine powerlampe

Die Seite wird geladen...

Bios defekt? Probleme beim start des Rechners - Ähnliche Themen

  1. BIOS flashen Asus

    BIOS flashen Asus: Ich habe Board ASUS P5LD2-X/1333 Hat jemand die Support CD hierfür ? Ich benötige das Prog. um das Bios über das Internet zu flashen. Handbucn...
  2. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  3. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  4. Bios fährt nicht hoch

    Bios fährt nicht hoch: Hey! Ich habe hier eben nen ellenlangen Text geschrieben, doch der Tab hat sich geschlossen :(, deswegen fasse ich mich etwas kurz, schreibe bei...
  5. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...