bilder werden nicht angezeigt

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von dshspeed, 13.04.2009.

  1. #1 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen

    Ich bin neu hier und so ziehmlich am verzweifeln und hoffe es kann mir jehmand helfen.
    Ich habe bilder auf meine HP hochgeladen die aber nun nicht angezeigt werden an der stelle ist nur ein rotes kreuz zu sehen der link geht aber.
    Weis vieleicht jehmand woran das liegen kann hab sie auch schon im anderen format eingestellt geht aber nicht.
    Sind in der Linkliste zu sehen die letzten zwei auf folgender Seite

    www.speed-vom-pfälzer-hof.de



    Vielen Dank
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. HGorbi

    HGorbi Erfahrener Benutzer

    Dabei seit:
    04.01.2009
    Beiträge:
    339
    Zustimmungen:
    0
    Die bilder wurden falsch abgelegt

     
  4. #3 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    [quote='HGorbi',index.php?page=Thread&postID=728764#post728764]Die bilder wurden falsch abgelegt

    wie falsch abgelegt was bedeutet das
    [/quote]
     
  5. HGorbi

    HGorbi Erfahrener Benutzer

    Dabei seit:
    04.01.2009
    Beiträge:
    339
    Zustimmungen:
    0
  6. #5 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    [quote='HGorbi',index.php?page=Thread&postID=728767#post728767]schau mal wo du die bilder hingetan hast und ob der name stimmt unter zum beispiel http://www.speed-vom-pfälzer-hof.de/Doellenwiese.jpg findet sich kein bild mit dem Namen

    Bei dem oberen hast du es richtig gemacht zum Beispiel bei http://www.speed-vom-pfälzer-hof.de/pdb-logo.png[/quote]habe ja eigentlich nix gemacht habe die bilder nur aus dem netz auf meinem rechner gespeichert und dann in meine hp eingefügt alle bilder sind im gleichen ordner
     
  7. HGorbi

    HGorbi Erfahrener Benutzer

    Dabei seit:
    04.01.2009
    Beiträge:
    339
    Zustimmungen:
    0
    Lade sie nochmal neu hoch
     
  8. disler

    disler Erfahrener Benutzer

    Dabei seit:
    05.07.2007
    Beiträge:
    1.654
    Zustimmungen:
    0
    Ort:
    Schweiz
    Also ich sehe die bilder. Siehst du sie auch? Hat es geklappt?

    Wenn nicht, könnte ich mir noch vorstellen, dass du Bilder von dieser Website verweigerst.
     
  9. #8 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    [quote='HGorbi',index.php?page=Thread&postID=728770#post728770]Lade sie nochmal neu hoch[/quote]hab sie eben neu hoch geladen aber hat nix gebracht hab sie auch neu aus dem netz gespeichert nud dann hochgeladen aber ohne erfolg
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    [quote='disler',index.php?page=Thread&postID=728780#post728780]Also ich sehe die bilder. Siehst du sie auch? Hat es geklappt?

    Wenn nicht, könnte ich mir noch vorstellen, dass du Bilder von dieser Website verweigerst.[/quote]wie du siehst sie die letzten zwei links in der linkliste dann versteh ich gar nix mehr liegt es dann vieleicht an meinen PC
     
  12. #10 dshspeed, 13.04.2009
    dshspeed

    dshspeed Neuer Benutzer

    Dabei seit:
    13.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    [quote='dshspeed',index.php?page=Thread&postID=728782#post728782]

    [quote='disler',index.php?page=Thread&postID=728780#post728780]Also ich sehe die bilder. Siehst du sie auch? Hat es geklappt?

    Wenn nicht, könnte ich mir noch vorstellen, dass du Bilder von dieser Website verweigerst.[/quote]

    wie du siehst sie die letzten zwei links in der linkliste dann versteh ich gar nix mehr liegt es dann vieleicht an meinen PC

    PS:ich seh ja alle bis auf die letzten zwei
    [/quote]
     
Thema: bilder werden nicht angezeigt
Besucher kamen mit folgenden Suchen
  1. speed vom pfälzer hof

Die Seite wird geladen...

bilder werden nicht angezeigt - Ähnliche Themen

  1. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  2. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  3. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  4. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...
  5. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...