Bilder übertragen in navigation bluemedia

Dieses Thema im Forum "PDA, XDA, MDA" wurde erstellt von Gast10412, 29.04.2007.

  1. #1 Gast10412, 29.04.2007
    Gast10412

    Gast10412 Guest

    Hallo, habe folgendes Problem, wie kann ich Bilder in mein Navigationsgerät importieren. Habe ein Blue Media BM-6380.
    wer kann mir weiterhelfen.

    Gruß
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Gast10412, 29.04.2007
    Gast10412

    Gast10412 Guest

    Hallo, habe folgendes Problem, wie kann ich Bilder in mein Navigationsgerät importieren. Habe ein Blue Media BM-6380.
    wer kann mir weiterhelfen.

    Gruß
     
Thema:

Bilder übertragen in navigation bluemedia

Die Seite wird geladen...

Bilder übertragen in navigation bluemedia - Ähnliche Themen

  1. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  2. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  3. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...
  4. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  5. Monitor zeigt kein Bild nach zusammenbau von neuem PC

    Monitor zeigt kein Bild nach zusammenbau von neuem PC: Hey Leute, wie im Titel schon gesagt, habe ich heute meinen neuen Rechner zusammengebaut und wollte ihn anschließend konfigurieren. Mein Problem...