Bild beim booten

Diskutiere Bild beim booten im Nokia N95 Forum Forum im Bereich Nokia Probleme; Hallo hab folgendes Problem: Wenn Ich mein N95 starte erscheint der Nokia Schriftzug im Display etwa für 30 Sekunden. Dann erscheint die PIN-Code...

  1. #1 lostboy0011, 04.10.2007
    lostboy0011

    lostboy0011 Neuer Benutzer

    Dabei seit:
    15.08.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo hab folgendes Problem:
    Wenn Ich mein N95 starte erscheint der Nokia Schriftzug im Display etwa für 30 Sekunden. Dann erscheint die PIN-Code Abfrage und anschließend die Sperrcode Abfrage. Gebe Ich jetzt PIN und Spercode ein kommt der Begrüßungston von Nokia und anschließend taucht etwa für 5 Sekunden ein von mir gemachtes Bild im Vollbildmodus auf. Erst dann springt es zu meinem normal gewäghlten Hintergrundbild. Warum zeigt er kurz dieses alte Bild ?? Ich hatte dieses vor Wochen mal als Hintergrundbild gewählt aber dann durch ein neues ersetzt. Kriege Ich das irgendwie weg ???
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 reiner21, 04.10.2007
    reiner21

    reiner21 Erfahrener Benutzer

    Dabei seit:
    06.05.2007
    Beiträge:
    105
    Zustimmungen:
    0
    Hi
    das Bild müsstest du wegbekommen indem du in System-Einstellungen-Allgemein-Personalisieren-Display-Begrüssung oder Logo.Dort Standart eingeben.

    So long
     
  4. #3 lostboy0011, 05.10.2007
    lostboy0011

    lostboy0011 Neuer Benutzer

    Dabei seit:
    15.08.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Besten Dank das hat geklappt.
     
Thema:

Bild beim booten

Die Seite wird geladen...

Bild beim booten - Ähnliche Themen

  1. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  2. Fehler beim Installieren des Grafikkartentreibers!

    Fehler beim Installieren des Grafikkartentreibers!: Hallo zusammen! Ich habe ein kleines Problem mit meinem Laptop, und zwar kann ich den Grafikkarten Treiber nicht installieren. Ich habe auf der...
  3. UEFI/BIOS Boot

    UEFI/BIOS Boot: schönen guten Tag, Ich habe folgende Probleme: 1. Ich komme nicht in mein Bios rein(das drücken von F1-F12 funktioniert...
  4. Kein Bild mehr trotz Grafikkarten Austausch

    Kein Bild mehr trotz Grafikkarten Austausch: Hi Mein PC liefert seit einigen Tagen kein Bild mehr. Der der VGA-Anschluss war zuvor ein wenig wackelig. Ich habe den Stecker des Monitors öfters...
  5. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...