Bestimmte Websiten funktionieren nicht! :-((

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von SarahKoeln, 01.05.2014.

  1. #1 SarahKoeln, 01.05.2014
    SarahKoeln

    SarahKoeln Neuer Benutzer

    Dabei seit:
    01.05.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich bin sehr auf Eure Hilfe angewiesen und hoffe sehr, dass man mir hier helfen kann.

    Folgende Situation: Ich bin umgezogen und habe in der neuen Wohnung seit 2 Tagen wieder Internetzugang bei einem neuen Anbieter. Mein Bruder hat das ganze installiert, ein Techniker war in unserem Fall nicht nötig. Mein Laptop öffnet mir aber nur bestimmt Internetseiten wie facebook oder youtube. Alles andere öffnet sich bei mir nicht. Erst lädt es 1-2 Minuten und zeigt mir danach eine Fehlermeldung "Internet wurde abgebrochen, Seite konnte nicht geladen werden" an. Auf dem PC meines Bruders oder Vater funktioniert alles, auch auf meinem Smartphone.
    Ich habe all meine Cookies gelöscht, Firewall ausgeschaltet, Cleaner, mehrmals neu gestartet. Alles hat nichts gebracht.

    Ich war heute bei meiner Schwester zu Besuch und hab die Gelegenheit genutzt meinen Lappi an ihrem Router angeschlossen und zu meiner Überraschung funktioniert alles. Also liegt es doch nicht an meinem Laptop und habe mir kein Virus o.ä. eingefangen.

    Ich weiß nicht mehr was ich machen soll. Zu Hause können alle, bis auf mich, problemlos ins Netz.
    Kann es vielleicht sein, dass mein Bruder seien Finger im Spiel hat und die ganzen Websites gesperrt hat? Geht sowas? Ich meine facebook und youtube gehen bei mir. Und wenn ja, wie kann ich das beheben??

    Ich bin auf das Internet angewiesen. Bitte um schnelle Hilfe :(((

    LG
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 SarahKoeln, 02.05.2014
    SarahKoeln

    SarahKoeln Neuer Benutzer

    Dabei seit:
    01.05.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Warum hilft mir Niemand? :-((
     
  4. #3 Icedaft, 02.05.2014
    Icedaft

    Icedaft Erfahrener Benutzer

    Dabei seit:
    21.02.2014
    Beiträge:
    771
    Zustimmungen:
    13
    Hast Du schon mal mit deinem Bruder gesprochen? Einen anderen Browser probiert? Malwarebytes drüberlaufen lassen?
     
  5. #4 xandros, 03.05.2014
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.881
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    ... weil du die Frage in einem Forum gestellt hast, welches von freiwilligen Usern lebt.
    Freiwillige haben hier keine Anwesenheitspflicht und sind daher dann auch nicht immer online.
    Antworten koennen daher auch mal etwas dauern.....

    BTT:

    Zuerst wuerde ich die aktuelle Netzwerkkkartenkonfiguration des Rechners (in deinem Heimnetz!) kontrollieren.
    Wenn der Rechner sich problemlos in anderen Netzen verbinden laesst, daheim aber nur eingeschraenkt funktioniert, koennte es an den vom Router vorgegebenen Daten fuer die IP-Konfiguration oder auch an den von eurem Provider verwendeten DNS-Servern liegen.
    Es waere daher schon mal ein Versuch wert, in einer Eingabeaufforderung mittels
    Code:
    ipconfig /all
    die von deiner Netzwerkkarte verwendeten Daten auszugeben und ggfs. manuell die IP-Adressen der verwendeten DNS-Server auf andere (freie!) DNS-Server zu aendern.

    Das ist - je nach verwendetem Router - durchaus moeglich. Sofern nur wenige Seiten funktionieren, die Masse aber nicht, kann dieses Verhalten mit einer Whitelist im Router (z.B. innerhalb einer vorhandenen Kindersicherung) erreicht werden. Dabei werden alle Seiten, die nicht in der Liste stehen, pauschal gesperrt.
    Auch das waere eine moegliche Ursache.
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Bestimmte Websiten funktionieren nicht! :-((

Die Seite wird geladen...

Bestimmte Websiten funktionieren nicht! :-(( - Ähnliche Themen

  1. Erstellung der Website

    Erstellung der Website: Hi! Ich mochte eine seite offnen, aber bin neu in den Thema. Konntet Ihr mir einen guten Baukasten empfehlen?
  2. USB 3.0 : viele Schnittstellen funktionieren nicht

    USB 3.0 : viele Schnittstellen funktionieren nicht: Hallo, Woran liegt es, wenn die forderen (beiden) USB 3.0-Porst scheinbar nicht finktionieren ? Ein eingeschobener Stick blinkt kurz (Strom...
  3. Internet Explorer Problem bei Microsoft-Websites

    Internet Explorer Problem bei Microsoft-Websites: Hallo liebe Modernboard-Gemeinde, Ich habe ein echt interessantes Problem, bei dem ich am Ende von meinem Latein bin. Per Internet-Explorer kann...
  4. USB Schnittstellen funktionieren nicht

    USB Schnittstellen funktionieren nicht: Hallo liebes forum ich habe folgendes problemm bei meinem Lenovo Y50-70 erkennt er keinen usb, er schreibt auch im geräte manager das ein...
  5. Website(n) lädt Grafiken nicht

    Website(n) lädt Grafiken nicht: Hallo zusammen, ich habe seit neuestem ein merkwürdiges Internetproblem, welches die letzten Tage immer häufiger bei Facebook auftritt (siehe...